Wilson.rc

CPU FAN ERROR! placa mãe asus maximus V

2 posts neste tópico

Bom pessoal, fiz um computador e agora depois que eu montei ele com todas as peças novas ele esta dando este erro na bios

CPU FAN ERROR!

o cooler esta rodando normalmente e esta plugado no conector CPU_FAN,

este erro acontece toda vez que eu ligo o computador, se caso eu reiniciar ele, o erro não aparece.

As peças são essa:

- Asus MAXIMUS V GENE Z77 mATX DDR3 Intel LGA 1155 Motherboard

- Cooler Master V6 GT - CPU Cooler with Two 120mm PWM Fans and 6 Heat Pipes (RR-V6GT-22PK-R1)

Se alguém puder me ajudar eu fico muito agradecido.

Att. Wilson

Compartilhar este post


Link para o post
Compartilhar em outros sites

1) O V6 GT tem duas fans.

Você conectou uma das fans na CPU FAN e a outra na OPT FAN?

A CPU FAN tem limite de 1A.

Cada fan do V6 GT tem 0.45A (max 0.7A).

Se você ligou as 2 fans na mesma CPU FAN, tem o risco das fans ultrapassarem o limite do conector.

Não sei dizer inclusive se o limite de 1A é dividido entre a CPU FAN e a OPT FAN.

Na dúvida, recomendo consultar o suporte técnico da Asus.

2) Vá na bios e veja se a rotação das fans são apresentadas ou não.

3) Se estiver tudo certo, é interessante entrar em contato com o suporte técnico da Asus e questionar esse problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora