Ir para conteúdo

  • Entrar usando o Facebook Entrar usando o Twitter Entrar usando o Windows Live Login com Steam Login com Google      Entrar   
  • Cadastre-se

Ícone Classificados

Adicionar um Anúncio

Membros VIP mais recentes

Redes Sociais

Atualizações recentes de status

  • Foto
    Wander Pantoja

    Conceito de raiva, segundo um dicionário qualquer: sentimento de protesto, insegurança, timidez ou frustração, contra alguém ou alguma coisa, que se exterioriza quando o ego sente-se ferido ou ameaçado. Conceito de raiva, segundo minha avaliação: a P*##@ da Plataforma de Psicologia Organizacional pede pra você fazer um C*¨¨ de relatório e quando você termina de fazer a ¨%$#@! do sistema dá 404. Aaaaaahhhhhhhhh!

Visualizar Todas Atualizações

Aniversariantes de Hoje


Foto
- - - - -

A luz do wlan não acende.


  • Por favor, faça o login para responder
1 resposta neste tópico

#1 kaiwoo

kaiwoo
  • Membros Juniores
  • 2 posts
  • Membro desde 23/10/2012
0
Neutra
  • Ceará

Postado 23 de outubro de 2012 - 11h15min

Olá, já faz um tempo que eu não consigo conectar a minha internet pelo wi-fi, isso veio a acontecer durante o download de um arquivo pelo Bitcomet.
É normal a internet às vezes cair no pc, mas dessa vez acho que o problema está no roteador pois não consigo conectar por meio de outros aparelhos. Eu já desliguei e liguei ele, chequei os cabos, tentei conectar com o iphone, mas não aparece nem a opção do meu wifi. Olhei as luzes do meu roteador(adsl-2640b d-link) e as únicas que ficam acesas e verdes é a do power,a do dsl e a da internet, mas a luz do wlan apagada. Eu não sei se eu devo ligar para o provedor porque parece que o roteador está recebendo a internet porém não transmite por wireless. Eu pensei em reconfigurar o roteador mas nem tenho ideia como se faz isso.
Queria saber se vocês sabem como resolver esse problema. Obrigado.

Editado por kaiwoo, 23 de outubro de 2012 - 11h21min.


#2 kaiwoo

kaiwoo
  • Membros Juniores
  • 2 posts
  • Membro desde 23/10/2012
0
Neutra
  • Ceará

Postado 24 de outubro de 2012 - 11h42min

Eu consegui consertar. Pra quem tem o mesmo problema é só resetar o roteador.





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos