• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
KaweFpolis

Por que não consigo acessar o Facebook.com ?

49 posts neste tópico

E ai pessoa, eu estou com um problema, do nada não consegui mais acessar o Facebook. :(

Todos os outros sites entram normalmente, parece que meu PC ou internet não aceita os servidores do Facebook, não é problema com minha conta porque ela funciona normal em outros computadores e não conecta nem na pagina de login.

Isso ja estava acontecendo a algumas semana atras, mas formatei o PC e resolveu o problema, agora isso voltou a acontecer.

Depois de tentar muito eu consegui acessar, mas agora não consigo navegar pelo site.

Uso o Windows 7 64 Bits.

Minha internet é da NET Virtua de 10 MB.

Obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi divulgado há pouco tempo atrás que usuários do Facebook poderiam estar infectados por um vírus chamado DNSchanger.

A história toda pode ser lida e compreendida aqui (http://g1.globo.com/tecnologia/noticia/2012/07/desligamento-do-virus-dnschanger-foi-tranquilo-diz-grupo-de-combate.html).

O próprio Facebook também emitiu um comunicado para os usuários (https://www.facebook.com/notes/facebook-security/notifying-dnschanger-victims/10150833689760766).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Foi divulgado há pouco tempo atrás que usuários do Facebook poderiam estar infectados por um vírus chamado DNSchanger.

A história toda pode ser lida e compreendida aqui (http://g1.globo.com/tecnologia/noticia/2012/07/desligamento-do-virus-dnschanger-foi-tranquilo-diz-grupo-de-combate.html).

O próprio Facebook também emitiu um comunicado para os usuários (https://www.facebook.com/notes/facebook-security/notifying-dnschanger-victims/10150833689760766).

O estranho disso tudo, é que pouco depois que eu fiz o post falando do meu problema, o Facebook ficou normal, eu procurei saber o que podia ser, mas não vi nada errado, agora estou com esse problema de novo.

Como eu estaria infectado mesmo tendo formatado o PC a pouco dias ?

Bom, eu não entendo muito sobre esse assunto, desculpa minha ignorância quanto a isso.

Obrigado, vou continuar tentado resolver isso e souber de mais alguma coisa por favor avisa.

Valeu abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá KaweFpolis, estou com o mesmo problema que você e não consigo resolver....não consigo acessar o Facebook, todos os outros sites não há problema...mas só consigo acessar o Facebook mudando o DNS toda vez que quero entrar. Você tem alguma novidade? Lembrando que também uso a NET Virtua 10 mb.

Obrigado

Não seria de repente algum problema com a NET Virtua?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá KaweFpolis, estou com o mesmo problema que você e não consigo resolver....não consigo acessar o Facebook, todos os outros sites não há problema...mas só consigo acessar o Facebook mudando o DNS toda vez que quero entrar. Você tem alguma novidade? Lembrando que também uso a NET Virtua 10 mb.

Obrigado

Não seria de repente algum problema com a NET Virtua?

A minha NET é 10 Megas e também tenho o mesmo problema com o Facebook... não entra e só dá este problema com o site do Face, não tenho problemas com outros sites!

Alguém sabe como resolver??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Venho tendo o mesmo problema.

Vou dizer aqui o que ja foi feito por mim, e de nada adiantou. Lembrando que aqui ele chega a entrar, depois de muitas tentativas ele entra, depois de um tempo cai, e o PRINCIPAL é o facebook.

O que eu ja fiz...

Basico

Limpar o cache do navegador, testei com firefox (o que sempre uso), chrome, explorer... limpei TUDO dos 3 e nada.

Resetei o cache dns e tal e nada.

Passei até antivirus pensando ser algo do genero.

Agora as atitudes mais drasticas.

Como tenho 3 pcs, e só o meu vem tendo problemas, eu troquei o meu pc com o pc da sala pra verificar se era problema no cabo de rede, deu na mesma, o meu pc continuou dando problema e o pc da sala que foi pro meu quarto continuo normal.

Liguei para a central da net, eles vieram e testaram com o notebook, ficou normal...

Resetamos o modem, trocamos de ip, abaixamos o ping diretamente da central, resetei o roteador e nada.

Agora meu pc está ligado diretamente no modem, houve uma PEQUENA melhora, ainda continua ruim.

também possuo net virtua 10MB, o que sera que pode ser em galera? ja estou pensando que pode ser problema no pc e nao com a propria NET, pois os outros 2 pcs funcionam normal..

Vamos discutir mais opções de soluções, estou evitando até onde consigo a formatação..

O principal fator, praticamente determinante nisso... levei meu pc pra garantia, la estava normal, o tecnico até me chamou pra ver, e eles também tem NET.

Venho sofrendo com isso a umas 2/3 semanas ja...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Legal seu depoimento...o que dá pra perceber é que o problema tem relação com a NET Virtua de 10 mb. Tenho GVT aqui também e vou fazer um teste agora...mais tarde posto o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite galera!!!

gente precisando muito da ajuda de vocês!!!!

Faz uma semana que comprei um notebook Samsung RV415 td bem em relação aos programas e tal o problema e que não consigo acessar o facebook, apenas o face que fica muuuuito lento e as vezes nem entra. Os outros sites estão normais, minha internet é a net 1mb. Quando estou usando wifi entro normal ja testei tudo, mas nada dar certo pra mim q sou leiga é um mistério ja me estressei tanto que me arrependi de comprar esse not....

ja agradeço rsrsrs

Compartilhar este post


Link para o post
Compartilhar em outros sites
Venho tendo o mesmo problema.

Vou dizer aqui o que ja foi feito por mim, e de nada adiantou. Lembrando que aqui ele chega a entrar, depois de muitas tentativas ele entra, depois de um tempo cai, e o PRINCIPAL é o facebook.

O que eu ja fiz...

Basico

Limpar o cache do navegador, testei com firefox (o que sempre uso), chrome, explorer... limpei TUDO dos 3 e nada.

Resetei o cache dns e tal e nada.

Passei até antivirus pensando ser algo do genero.

Agora as atitudes mais drasticas.

Como tenho 3 pcs, e só o meu vem tendo problemas, eu troquei o meu pc com o pc da sala pra verificar se era problema no cabo de rede, deu na mesma, o meu pc continuou dando problema e o pc da sala que foi pro meu quarto continuo normal.

Liguei para a central da net, eles vieram e testaram com o notebook, ficou normal...

Resetamos o modem, trocamos de ip, abaixamos o ping diretamente da central, resetei o roteador e nada.

Agora meu pc está ligado diretamente no modem, houve uma PEQUENA melhora, ainda continua ruim.

também possuo net virtua 10MB, o que sera que pode ser em galera? ja estou pensando que pode ser problema no pc e nao com a propria NET, pois os outros 2 pcs funcionam normal..

Vamos discutir mais opções de soluções, estou evitando até onde consigo a formatação..

O principal fator, praticamente determinante nisso... levei meu pc pra garantia, la estava normal, o tecnico até me chamou pra ver, e eles também tem NET.

Venho sofrendo com isso a umas 2/3 semanas ja...

To começando a achar que é alguma coisa relacionada a incompatibilidade do sistema operacional ou de rede entre a NET e os PCs com esse problema...pois como você disse, em outras maquinas funcionou normalmente.

Talvez a solução mesmo é o bom e velho c:\format :mellow:

Compartilhar este post


Link para o post
Compartilhar em outros sites
To começando a achar que é alguma coisa relacionada a incompatibilidade do sistema operacional ou de rede entre a NET e os PCs com esse problema...pois como você disse, em outras maquinas funcionou normalmente.

Talvez a solução mesmo é o bom e velho c:\format :mellow:

Pois é =/

Não quero fazer isso.

O problema é que começou do nada isso, procurei noticias e vi que no RJ tinham muitas pessoas com esse problema, mas era geral mesmo.

Até a NET notificou o problema e tal.

Estranho que depois disso eu comecei a ter esses problemas, é meio sem nexo dar problema la e agora aqui mais é bem estranho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentem forçar o Facebook a resolver o problema. Comecem a empilhar reclamações que alguma coisa acontece.

https://www.facebook.com/help/?page=214512881928339

http://support.mozilla.org/pt-BR/kb/Problemas%20ao%20usar%20o%20%20Facebook%20no%20Firefox

Editado por Dom Bonilla

Compartilhar este post


Link para o post
Compartilhar em outros sites
nem nessa página de reclamação do face entra rsrsrs

Faça um teste: Entre em modo segurança com rede e tenta ver se consegue acesso ou navegar. É apenas um teste. Se conseguir, pode ser vírus. Estou pensando numa tese em que há problemas de resolução no IP do Facebook, em que os provedores possam estar com problemas de resolução. Outra opção é setar DNS de empresas de segurança, como os do Comodo, por exemplo. Não custa tentar.

Primary DNS : 156.154.70.22

Secondary DNS : 156.154.71.22

2ª opção:

Primary DNS : 156.154.70.25

Secondary DNS : 156.154.71.25

Lembrando, apenas testes, não sei se isso pode resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dryelle, quem saiba eu possa te ajudar...tenta trocar o DNS da sua máquina...provavelmente não resolverá o problema, mas você vai conseguir acessar sua conta e mandar sua reclamação para o Facebook.

Para windows 7:

Vai em INICIAR > PAINEL DE CONTROLE > REDE E INTERNET > CENTRAL DE COMPARTILHAMENTO

Depois clica em CONEXÃO LOCAL > PROPRIEDADES

Na barra de rolagem ache a opção Protocolo TCP/IP Versão 4 e dá 2 clicks para abrir.

Após isso, selecione a opção Usar os seguintes endereços de servidor DNS:

No servidor preferencial você coloca 8.8.8.8 e no alternativo 8.8.4.4

Feche tudo e veja se conecta...se não der certo refaça o procedimento e mude os DNSs.

Uma opção que uso bastante é 208.67.222.222 e 208.67.220.220

É isso...posta aí pra gente o resultado.

Edit: Putz Bonilla, depois que cliquei em enviar que vi seu post...=/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso tudo que fizeram é uma boa.

Esqueci de mencionar, hoje fiz testes de troca de dns e comecei a usar o OpenDNS. Houve uma melhora, não muito significativa mais houve.

Quando piora, eu troco novamente de dns e volta a funcionar...

Ja esta estranho até d+... uhauhauha

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tranquilo. Uma dica: nesse caso, evitem o DNS do Google.

Qual o motivo? É o único que eu consigo acessar o Facebook...

Isso tudo que fizeram é uma boa.

Esqueci de mencionar, hoje fiz testes de troca de dns e comecei a usar o OpenDNS. Houve uma melhora, não muito significativa mais houve.

Quando piora, eu troco novamente de dns e volta a funcionar...

Ja esta estranho até d+... uhauhauha

Exatamente o que eu faço..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma pessoa lá de dentro da NET me informou que o problema é com a NET e o Facebook mesmo...um problema generalizado que a princípio eles já teriam resolvido.

O mais esquisito é que fui na casa do meu irmão hoje, que tem a mesma conexão e lá funciona perfeitamente.

Bom, reclamei e ameacei cancelar minha assinatura...eles disseram que vão mandar um técnico aqui e que vão monitorar diariamente minha máquina, até solucionar o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Qual o motivo? É o único que eu consigo acessar o Facebook.

Quando há ataques hackers de negação de DNS, os que são mais públicos são os mais afetados. Essa é a razão. fugir dos DNS que são mais visados. Tanto o Facebook quanto o Google, apesar do poderio que detém, não conseguem manter 100% de segurança de seus domínios. Se um IP ou DNS sofrem ataques maciços, por melhor que sejam as seguranças, o sistema cai. A lentidão na resposta, até saber de onde vem e qual o formato da agressão, tornam tudo lento. Não chega a parar, mas traz a luz a fragilidade da proteção à informação. Essa é minha tese. Chego a imaginar que essas companhias poderosas permitem tais eventos, a fim de estimular os usuários menos informados a migrarem para seus sistemas próprios de proteção, com o intuito de dominarem mais profundamente, o controle total ao acesso e uso da informação. Pode ser viagem minha, mas essas coisas não acontecem ao acaso. Sempre se dá num momento tumultuado com algum evento próximo de grande importância. Por medo de que algo de errado aconteça numa hora importante, sucumbe-se a um controle. E aí, quando tentamos reverter a situação, é tarde de mais. Nossas informações estão em poder de uma entidade que não pode ser questionada, afinal, concordamos com ela. Enfim.. tem algo de podre no reino da Dinamarca!! Lembram da expressão?

Editado por Dom Bonilla

Compartilhar este post


Link para o post
Compartilhar em outros sites
Uma pessoa lá de dentro da NET me informou que o problema é com a NET e o Facebook mesmo...um problema generalizado que a princípio eles já teriam resolvido.

O mais esquisito é que fui na casa do meu irmão hoje, que tem a mesma conexão e lá funciona perfeitamente.

Bom, reclamei e ameacei cancelar minha assinatura...eles disseram que vão mandar um técnico aqui e que vão monitorar diariamente minha máquina, até solucionar o problema.

Bom saber!

O estranho é que dos 3 pcs que tenho, só 1 da problema...

Sempre quis fazer isso de ameaçar que vai cancelar, quero aumentar pra 20MB, acho que ta na hora de tentar kkkkkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava exatamente com o mesmo problema. O que resolveu aqui foi isso, tentem e avisem como foi:

O que adiantou aqui foi liberar o firewall do windows e do router (ate aqui nada de diferente). Para não ficar sem proteção baixei o tal do comodo firewall. No inicio da instalação ele perguntou se eu queria usar o DNS do comodo, disse que sim.

O facebook continuou fora do ar, mas após reiniciar o pc voltou a funcionar e até agora está funcionando normalmente. Fica a dica p/ quem quiser testar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Estava exatamente com o mesmo problema. O que resolveu aqui foi isso, tentem e avisem como foi:

O que adiantou aqui foi liberar o firewall do windows e do router (ate aqui nada de diferente). Para não ficar sem proteção baixei o tal do comodo firewall. No inicio da instalação ele perguntou se eu queria usar o DNS do comodo, disse que sim.

O facebook continuou fora do ar, mas após reiniciar o pc voltou a funcionar e até agora está funcionando normalmente. Fica a dica p/ quem quiser testar.

valeu!

Assim que der irei testar isso também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alterei o dns como foi sugerido... em um dia funcionou depois parou de entrar...

no outro dia alterei de novo por outro numero sugerido e entrou

detalhe, no primeiro dia só consegui acessar o facebook pelo Ie

hoje somente pelo Chrome!

Estou achando q o problema é do meu pc(só tenho há 2 dias) é um all in one HP Omni 220 PC

vocês tem alguma solução para isso? andei fuçando e percebendo que muitas pessoas tem tido essa mesma reclamação com relação a esse PC, já entrei em contato com a HP mas a coisa é lenta

Obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Exatamente Beatriz. Tenho acessado o Facebook dessa forma, não há outro jeito.

Cada vez mais me convenço que é alguma incompatibilidade de rede com algumas máquinas ou sistemas operacionais e a NET.

Amanhã virá um técnico de informática aqui em casa, mandado pela NET, só para tratar disso.

Se houver novidades posto aqui pra vocês. E vamos continuar procurando uma solução, muita gente tá com o mesmo problema, não é possível que ninguém consiga resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é... fiz tudo isso que ja citei no tópico e nada resolveu, ja não sei mais o que pode ser.

No momento estou usando o DNS do OpenDNS, foi o melhor que achei, quase não da mais problema aqui.

CREIO EU que fiz de tudo possivel :X E para dar problema em apenas um pc, entre 3 que tenho... Troquei até de porta no router o cabo e nada.. rs

Isso tudo leva a pensar que seja problema de software mesmo, como o Roan disse, mas aqui aconteceu do dia pra noite, então... to ficando louco :wacko: uhauhau

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora