Ir para conteúdo

  • Entrar usando o Facebook Entrar usando o Twitter Entrar usando o Windows Live Login com Steam Login com Google      Entrar   
  • Cadastre-se

Ícone Classificados

Adicionar um Anúncio

Tópicos Recentes

Membros VIP mais recentes

Redes Sociais

Membros mais bem avaliados

Atualizações recentes de status

Visualizar Todas Atualizações

Foto
- - - - -

CCE T35l+ - DESLIGANDO / BATERIA


  • Por favor, faça o login para responder
4 respostas neste tópico

#1 leode

leode
  • Membros Juniores
  • 2 posts
  • Membro desde 03/05/2012
0
Neutra
  • SC

Postado 03 de maio de 2012 - 09h31min

Bom dia pessoal!!!
Tenho um notebbok CCE T35L+, e vem apresentando o seguinte problema:
Repentinamente, ele desliga... normalmente quando isso ocorre, o led indicativo de alimentação externo (fonte), fica apagada... então, quando você retira o plugue da fonte e reconecta, este led acende... imaginei inicialmente, que seria conector power jack, com problema... porém, minha irmã tem o mesmo aparelho, e fiz alguns testes, e verifiquei o seguinte problema:
a bateria, acusa normalmente 0% de carga, mas, aparece a mensagem carregando... por vezes, ela carrega 100%, e quando o computador é religado após um desligamento, ela acusa 0%...algumas vezes, o PC reconhece ela com 0% de carga, quando se retira a fonte externa, ele aparece na figura da bateria aquela mensagem vermelha de bateria zerada, mas, ele se mantém ligado...minha conclusão seria que a bateria apresenta problema...
PERGUNTA:
1 - consigo realizar algum procedimento para que consiga ligar o notebook, sem a bateria?
2 - seria possível abrir a beteria, para tentar verificar se apresenta algum problema, com chance de sucesso?

abraço
LEONARDO


#2 Djoni Filho

Djoni Filho
  • Membros Plenos
  • 178 posts
  • Membro desde 30/01/2009
14
Boa
  • Fortaleza, Ceará

Postado 03 de maio de 2012 - 11h10min

Amigo, eu não sugiro que você abra a bateria, e para conserto é só na autorizada, se tiver algum conserto.

O notebook detecta a bateria, certo? Ela pode estar viciada e a fonte não estar mais mandando carga para ela. Eu acredito que seja a fonte. Quanto aos teste, testou o conector do da sua irmã?

Faça o contrário também? Teste a SUA fonte, no notebook dela, sem a bateria dela no notebook. Depois teste a sua bateria no notebook dele, primeiro com a fonte, e depios sem a fonte. Os problemas persistem?

Com outro notebook igual no local, é mais fácil detectar o problema.
Abraços e seja bem vindo ao fórum.


#3 leode

leode
  • Membros Juniores
  • 2 posts
  • Membro desde 03/05/2012
0
Neutra
  • SC

Postado 03 de maio de 2012 - 15h06min

Sim..fiz os testes mencionados...
coloquei a bateria do notebook dela, com o meu carregador, e funcionou perfeitamente...
coloquei a minha bateria no notebook e carregador dela, e apresentou o referido problema...0%...o meu carregador carrega perfeitamente o outro aparelho...
o notebook dela e o meu, não funcionam sem bateria...
valeu


#4 Djoni Filho

Djoni Filho
  • Membros Plenos
  • 178 posts
  • Membro desde 30/01/2009
14
Boa
  • Fortaleza, Ceará

Postado 03 de maio de 2012 - 17h10min

Só a sua bateria, no notebook dela, sem nenhum carregador, funciona?

De qualquer forma, acho que ficou claro que é bateria mesmo. Minha sugestão é comprar outra mesmo amigo, ou se tiver alguma esperança, levar ao suporte tecnico. Não está na garantia?


#5 Vitor*

Vitor*
  • Membros Plenos
  • 65 posts
  • Membro desde 25/01/2008
1
Neutra
  • São Paulo

Postado 03 de maio de 2012 - 20h42min

Amigo faça o que o Djoni Filho disse, nao abra a bateria, pois é provavel que você nao consiga nada com isso e também é extremamente perigoso.

Compre um bateria nova ou se estiver na garantia, leve a uma autorizada.





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos