• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • Gabriel Torres

      Email de confirmação de cadastro com problemas   28-04-2016

      Estamos cientes deste problema e trabalhando para solucioná-lo: novos cadastros no Fórum não estão funcionando no momento, pois o email de confirmação de cadastro não é enviado. Esperamos ter este problema resolvido em no máximo 24 horas. Obrigado pela compreensão.
Entre para seguir isso  
Seguidores 0
gilson_web

erro: classes COM do componente com CLSID {FB081ED6-0D7E-489F-A6B7-F7CEAEC10661}

1 post neste tópico

olá, pessoal tudo bem? estou com um problema,estou tentando rodar um programa em minha máquina cuja o seu nome e "AutoPOwer 2012" ele e um aplicativo que roda dentro do AutoCad,o erro e o seguinte;após a instalação vou acessar o programa e aparece a mensagem de erro

"Ocorrência de erro ao carregar as informações sobre a aplicação do ZWcad-Falha na recuperação de factory de classes COM do componente com CLSID {FB081ED6-0D7E-489F-A6B7-F7CEAEC10661} de vido ao seguinte erro:80040154".

logo então o programa não abre!

já removi e instalei diversas de vezes mais não funciona!

por favor! alguém ajuda ai????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0