• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
diabinhobcw

tela azul apos downgrade

1 post neste tópico

Fala galera beleza? então primeiro vou passar minha configuração para vocês e depois o problema

placa mãe asus p5n-e sli

processador dual core e2140

2gb ddr2 800 mhz

placa de video gts 250 1gb 256 bits

fonte generica de 500w ( acho que é wise vision ou blue vision algo assim )

hd seagate 1tb

cooler zalman cnps 9700led

dvd-rw lg

então tinha um e4300 rodando perfeito no pc, aí inventei de dar um upzinho

peguei um core2 quad 8400 , aí começou a dar tela azul, assim eu ligava o pc ele ia dava tela azul e sozinho reiniciava, depois dessa reinicialização ele pegava normal, ai me enchi disse pois pensei que o processador poderia estar em conflito como minha placa mãe ja que no site do fabricante não fala nada sobre ele, ai peguei um e2140 ai desandou de vez , so fica dando tela azul nem inicia o windows, ja formatei , reformatei, e agora nem formatar ele deixa mais ja da erro ou tela azul, ai como sou brasileiro e não desisto nunca usei uma tecnica ninja....kkk...instalei o windows via jamesboot ai ele ligo belaza ebaaa instalei os drivers ai quando reinicio da tela azul.....:angry::angry: ai sou obrigado a reformatar com o james ai ele pega porém não posso desliga o micro me ajudem por favorrr

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0