Ir para conteúdo

  • Entrar usando o Facebook Entrar usando o Twitter Entrar usando o Windows Live Login com Steam Login com Google      Entrar   
  • Cadastre-se

Ícone Classificados

Adicionar um Anúncio

Redes Sociais

Atualizações recentes de status

  • Foto
    paulodati

    Final de semana muito feliz! Celebrei um dia maravilhoso com meus pais numa casa de praia maravilhosa. Ambiente familiar, banho de piscina, churrasco e bastante guaraná Antártica geladinho :). Recarreguei todas as minhas energias para começar um novo desafio amanhã. Graças a Deus fomos e vinhemos na graça e na paz do Pai celestial. Boa noite irmãos.

Visualizar Todas Atualizações

Aniversariantes de Hoje


Foto
- - - - -

tela azul apos downgrade


  • Por favor, faça o login para responder
Não há respostas para este tópico

#1 diabinhobcw

diabinhobcw
  • Membros Juniores
  • 17 posts
  • Membro desde 17/03/2009
0
Neutra
  • Maua SP

Postado 24 de abril de 2012 - 00h44min

Fala galera beleza? então primeiro vou passar minha configuração para vocês e depois o problema
placa mãe asus p5n-e sli
processador dual core e2140
2gb ddr2 800 mhz
placa de video gts 250 1gb 256 bits
fonte generica de 500w ( acho que é wise vision ou blue vision algo assim )
hd seagate 1tb
cooler zalman cnps 9700led
dvd-rw lg

então tinha um e4300 rodando perfeito no pc, aí inventei de dar um upzinho
peguei um core2 quad 8400 , aí começou a dar tela azul, assim eu ligava o pc ele ia dava tela azul e sozinho reiniciava, depois dessa reinicialização ele pegava normal, ai me enchi disse pois pensei que o processador poderia estar em conflito como minha placa mãe ja que no site do fabricante não fala nada sobre ele, ai peguei um e2140 ai desandou de vez , so fica dando tela azul nem inicia o windows, ja formatei , reformatei, e agora nem formatar ele deixa mais ja da erro ou tela azul, ai como sou brasileiro e não desisto nunca usei uma tecnica ninja....kkk...instalei o windows via jamesboot ai ele ligo belaza ebaaa instalei os drivers ai quando reinicio da tela azul.....:angry::angry: ai sou obrigado a reformatar com o james ai ele pega porém não posso desliga o micro me ajudem por favorrr

Athlon X4 620 4gb 800Mhz Zalman 9700 Hd 500gb hd 5670 enermax liberty 400w




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos