Ir para conteúdo

  • Entrar usando o Facebook Entrar usando o Twitter Entrar usando o Windows Live Login com Steam Login com Google      Entrar   
  • Cadastre-se

Ícone Classificados

Adicionar um Anúncio

Redes Sociais

Atualizações recentes de status

  • Foto
    paulodati

    Final de semana muito feliz! Celebrei um dia maravilhoso com meus pais numa casa de praia maravilhosa. Ambiente familiar, banho de piscina, churrasco e bastante guaraná Antártica geladinho :). Recarreguei todas as minhas energias para começar um novo desafio amanhã. Graças a Deus fomos e vinhemos na graça e na paz do Pai celestial. Boa noite irmãos.

Visualizar Todas Atualizações

Aniversariantes de Hoje


Foto
- - - - -

CPU liga, desliga e liga novamente.

core i5 cpu ligar novo p8z68-m pro

  • Por favor, faça o login para responder
5 respostas neste tópico

#1 Jáder3D

Jáder3D
  • Membros Juniores
  • 3 posts
  • Membro desde 16/04/2012
0
Neutra
  • São Paulo - SP

Postado 16 de abril de 2012 - 12h38min

Pessoal, finalmente consegui comprar todas as peças do meu pc, de qualidade até, montei tudo, mas na hora de ligar está esquisito porque depois do power, acende as luzes da cpu, os coolers giram, não aparece nada no Monitor e depois de ums 3 segundos desliga tudo da cpu, passa mas ums 2 segundos liga novamente e ai sim começa a iniciar o sistema, isso é, quando não liga e desliga 2 vezes.

Mas depois que entra o windows não acontece nada, funciona de boa, configuração:

Processador: i5 2500k 3.3
Placa mãe P8Z68-M PRO
Memória 2x 4G DDR3 1600mhz Patriot
HD 1TB WD
FONTE ENERMAX 600W REAIS
Nem tenho Placa de vide ainda.

Fiquei muito chateado com isso, pois esperei um tempinho para conseguir montar essa config e agora me vem esse problema, QUEM SOUBER, ME AJUDE POR FAVOR??

Detalhes Adicionais
Já testei só com um pente, um depois o outro, já verifiquei também a ligação dos cabinhos do painel frontal e deu na mesma!


#2 Jáder3D

Jáder3D
  • Membros Juniores
  • 3 posts
  • Membro desde 16/04/2012
0
Neutra
  • São Paulo - SP

Postado 18 de abril de 2012 - 09h51min

Ninguem poderia me ajudar?

ps: percebi que existe casos parecidos por isso, mas nenhum com essas configurações e também nenhum argumento satisfatório para meu alívio.

:confused:

***ASUS P8Z68-M PRO***INTEL CORE I5 2500K 3.3ghz***WD 1TB 7200rpm 64mb***x2 4GB PATRIOT 1600mhz***ENERMAX 600W REAIS***QUADRO 600***GABINETE COLD FUSION RONIN***

#3 Jáder3D

Jáder3D
  • Membros Juniores
  • 3 posts
  • Membro desde 16/04/2012
0
Neutra
  • São Paulo - SP

Postado 18 de abril de 2012 - 15h56min

Pessoal, além do que está acontecendo o pc apareceu uma tela azul e reiniciou rapidamente, estou ficando mais preocupado, isso ajuda a dessobrir o problema?

Será a memória, dei uma olhada nas memórias compativeis no site da fabricante da placa mãe azus, la consta que é compativel com 1600mhz, mas quando olhei na lista em pdf, não tem a marca patriot, tem varias outras, corsair, OCZ, G.SKILL,.. e nada da patriot, pode ser isso?

**** que não tenho ninguem pra me imprestar outra memória pra me emprestar!

SOCORRROOOOOO!

***ASUS P8Z68-M PRO***INTEL CORE I5 2500K 3.3ghz***WD 1TB 7200rpm 64mb***x2 4GB PATRIOT 1600mhz***ENERMAX 600W REAIS***QUADRO 600***GABINETE COLD FUSION RONIN***

#4 keidy210

keidy210
  • Membros Plenos
  • 20 posts
  • Membro desde 26/04/2012
0
Neutra
  • Peruibe, SP

Postado 26 de abril de 2012 - 15h21min

tente limpar a memória ram!

se não conseguir entre em contato com o meu e-mail!

keidy210@hotmail.com


#5 Jorge Danilo

Jorge Danilo
  • Membros Juniores
  • 2 posts
  • Membro desde 27/04/2012
0
Neutra
  • Goiania

Postado 27 de abril de 2012 - 13h59min

Esta "parecendo"ser conflitos de memória..


#6 Dim@s

Dim@s
  • Membros Plenos
  • 1.037 posts
  • Membro desde 25/12/2008
30
Excelente
  • Rio de Janeiro

Postado 28 de abril de 2012 - 14h43min

teste primeiro com apenas um pente de memória,,,,,,
retire os dois cabinhos do power sw, no lugar destes pinos do power sw coloque os pinos do reset e tente ligar o pc pressionando o botão do reset ou faça um curto com uma chave de fenda nos dois pinos do power sw.
pode ser que o botão do power sw, do gabinete esteja prendendo ou talvez seja defeito do cabinho do power sw.

Editado por Dim@s, 28 de abril de 2012 - 14h45min.
correção.






Tópicos que também usam as tags core i5, cpu, ligar, novo, p8z68-m pro:

0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos