Entre para seguir isso  
Seguidores 0
AlessandroBaldez

Temperatura alta na bios, mas no PC Wizard existe um Erro.

2 posts neste tópico

Mainboard : MICRO-STAR INTERNATIONAL CO.,LTD G31TM-P21 (MS-7529)

Chipset : Intel G31/G33/G35

Processor : Intel Core 2 Duo E7200 @ 2533MHz

Physical Memory : 4096MB (2 x 2048 DDR2-SDRAM )

Video Card : NVIDIA GeForce GT 220

Hard Disk : Seagate ST31000528AS ATA Device (1000GB)

DVD-Rom Drive : Toshiba-Samsung CD/DVDW SH-S182D

Monitor Type : Samsung SyncMaster - 15 inches

Network Card : Realtek Semiconductor RTL8101 PCIe Fast Ethernet Adapter

Operating System : 7 Ultimate Professional 6.01.7600 (64-bit)

DirectX : Version 11.00

Windows Performance Index : 5.1 on 7.9

Fan CPU : Cooler Master - DI5-9HDSF-0L-GP

Power Supply: Max Power 400R

Pc desligou com aumento de temperatura, limpei o pc, troquei pasta termica e mesmo assim as temperaturas na bios não se alteraram. 100º no CPU e 46 na Placa Mãe, desabilitei o monitoramento para testes e um programa de monitoramento PC Wizard demonstrou um erro. No CPU mostra a temperatura de 100º como na bios e nos Cores mostra duas temeraturas normais, 46º ambas. O cooler esta com RPM normal das especificações 2.350. Não uso Overclock e todos os drivers e bios estão atualizadas. Vou postar foto com temperaturas.

post-964225-13884962336443_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, eu resolvi isso atualizando a bios.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0