Ir para conteúdo

  • Entrar usando o Facebook Entrar usando o Twitter Entrar usando o Windows Live Login com Steam Login com Google      Entrar   
  • Cadastre-se

Ícone Classificados

Adicionar um Anúncio

Redes Sociais

Membros mais bem avaliados

Membros VIP mais recentes


Foto
- - - - -

[Resolvido] Problema munitor lg 710e


  • Este tópico está fechado Este tópico está fechado
3 respostas neste tópico

#1 hamilton tinelli

hamilton tinelli
  • Membros Juniores
  • 2 posts
  • Membro desde 05/03/2012
0
Neutra
  • jundiai -sp

Postado 20 de março de 2012 - 17h37min

o monitor liga apos algumas horas ele apaga e em alguns minutos ele volta a funcionar. gostaria de saber qual defeito. hamilton


#2 Rafaa1

Rafaa1
  • Membros Plenos
  • 5.952 posts
  • Membro desde 22/04/2006
67
Excepcional
  • Timbó City - SC

Postado 21 de março de 2012 - 15h11min

Isso cheira a solda fria... Parece que algum componente esquenta demais, algo do tipo.

Antes de postar, PESQUISE! Ela não morde ninguém
Novo no fórum? Bem vindo, e leia as regras ^^
Saps. Scout ever.


#3 hamilton tinelli

hamilton tinelli
  • Membros Juniores
  • 2 posts
  • Membro desde 05/03/2012
0
Neutra
  • jundiai -sp

Postado 29 de março de 2012 - 16h26min

Isso cheira a solda fria... Parece que algum componente esquenta demais, algo do tipo.


realmente era solda fria problema resolvido.obrigado.hamilton


#4 Rafael Alquati

Rafael Alquati
  • Membros Plenos
  • 2.588 posts
  • Membro desde 28/01/2007
54
Excepcional
  • Sampa's City

Postado 29 de março de 2012 - 21h34min

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Rafael Alquati - Moderador Global
Dúvida Solucionada? Agradeça e avise a Moderação para que seu tópico seja marcado como Resolvido.
*Não respondo dúvidas técnicas por MP!
Regras




0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos