Ir para conteúdo

  • Entrar usando o Facebook Entrar usando o Twitter Entrar usando o Windows Live Login com Steam Login com Google      Entrar   
  • Cadastre-se

Ícone Classificados

Adicionar um Anúncio

Redes Sociais

Atualizações recentes de status

  • Foto
    paulodati

    Final de semana muito feliz! Celebrei um dia maravilhoso com meus pais numa casa de praia maravilhosa. Ambiente familiar, banho de piscina, churrasco e bastante guaraná Antártica geladinho :). Recarreguei todas as minhas energias para começar um novo desafio amanhã. Graças a Deus fomos e vinhemos na graça e na paz do Pai celestial. Boa noite irmãos.

Visualizar Todas Atualizações

Aniversariantes de Hoje


Foto
- - - - -

Configurar DNS modem tg580 - fornecido pela OI


  • Por favor, faça o login para responder
1 resposta neste tópico

#1 Angusss

Angusss
  • Membros Plenos
  • 51 posts
  • Membro desde 15/08/2008
0
Neutra
  • Chapecó

Postado 28 de fevereiro de 2012 - 20h45min

E aí beleza?

então, acabei me mudando e contratando um novo serviço de banda larga, por algum motivo meu modem antigo não tá autênticando aqui, e tô tendo que usar essa 'coisa' fornecida pela OI, mas acontece que não tô conseguindo mudar o DNS nas configurações do modem e também não acho info nenhuma sobre essa coisa na internet, se alguem tiver alguma informação sobre isso, e se é possivel mesmo mudar o DNS nesse modem, eu agradeço desde já.


pra evitar mal entendidos, eu quero mudar o DNS no modem e não na placa de rede, eu fazia isso no Dlink antigo mas com esse novo tá difícil...


#2 SINEIR

SINEIR
  • Membros Juniores
  • 8 posts
  • Membro desde 14/07/2007
0
Neutra
  • NITEROI-RJ

Postado 15 de março de 2012 - 09h30min

Se for semelhante ao da GVT clicar em:
>Rede Local (lado esquerdo)
->Interfaces (idem, abaixo Rede Local)
-->Rede Local (arvore de conexoes no centro da tela)
--->Configurar (canto superior direito)

Desmarcar "DNS Settings" e colocar o DNS em questão.

Mas atenção, a autenticação precede ao DNS.
Se não autentica, não navegará de forma nenhuma.

Verifique as configuracoes de conexao.
2º item de menu=>"Technicolor Gateway"
->Configurar (centro da tela-abrirá um assistente)
->PPP Roteado->VPI/VCI 0.33 /PPPoE-> usuario e senha / repasse desmarc
-> Usuario e senha (usuario secundario do modem)
Relatório....Iniciar....aguarde o reset..pronto......





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos