• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MoonShine

Meu pc não liga, a cpu liga mas não inicia e o teclado e a tela não ligam

4 posts neste tópico

Hoje eu fui liga o pc e ele ligou normalmente, mas ao ligar ao tentar logar ele desligou. Então tentei ligar ele de novo a cpu ligou, mas não fez um barulhinho que sempre faz quando inicializa, a tela ficou preta só com a luz piscando, mostrando que estava ligada e o teclado nenhuma luz ligou ou piscou. Esperei e nada aconteceu a luz da cpu continuou ligada, mas parece que o sistema não iniciou.

Eu não sei o que pode ser, poderia ser virus, calor, hd lotado, sujeira?

Muitos disseram que pode ser a fonte que queimou, mas eu não sei ver. Outros dizem que foi memoria RAM mas tambem não sei ver.

Não é calor no hd nem no processador, isto tenho certeza agora!

Desliguei tudo e esperei e liguei, nada aconteceu!

Ontem instaslei um programa nele e o pc tava meio cheio.

Já tentei limpar e passar até borracha na memoria e no video, mas não adiantou! O pc não liga nem aquela luz vermelha da cpu!

testei o monitor e o teclado no pc do meu irmão e estão funcionando perfeitamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, bem vindo!

Quando o micro "liga" mas não aparece nada na tela, geralmente é relacionado a problemas de memória ou fonte.

O mínimo que você pode fazer é abrir a lateral do gabinete, sacar as memórias fora e fazer uma limpeza.

Caso não esteja confiante em fazer esse procedimento, leve a algum técnico ou veja uns vídeios no youtube.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Hoje eu fui liga o pc e ele ligou normalmente, mas ao ligar ao tentar logar ele desligou. Então tentei ligar ele de novo a cpu ligou, mas não fez um barulhinho que sempre faz quando inicializa, a tela ficou preta só com a luz piscando, mostrando que estava ligada e o teclado nenhuma luz ligou ou piscou. Esperei e nada aconteceu a luz da cpu continuou ligada, mas parece que o sistema não iniciou.

Eu não sei o que pode ser, poderia ser virus, calor, hd lotado, sujeira?

Muitos disseram que pode ser a fonte que queimou, mas eu não sei ver. Outros dizem que foi memoria RAM mas tambem não sei ver.

Não é calor no hd nem no processador, isto tenho certeza agora!

Desliguei tudo e esperei e liguei, nada aconteceu!

Ontem instaslei um programa nele e o pc tava meio cheio.

Já tentei limpar e passar até borracha na memoria e no video, mas não adiantou! O pc não liga nem aquela luz vermelha da cpu!

testei o monitor e o teclado no pc do meu irmão e estão funcionando perfeitamente.

Bom Dia.

com certeza seu problema não esta relacionado com HD lotado.

1º Tente ver as memorias, saca ela passe um pincel dentro do Slot para remover qualquer sujeira que tenha ali e depois recoloque, se não funcionar:

2º Remova perifericos off-borad, e veja se o mesmo liga sem eles (hd, dvd,leitor de cartões, plcas pci, plcas de video se houver outra on-board).

3º Verifique aquecimento dos chipset, se logo em torno de uns 10 segundo, ficar impossivel, de se deixar o dedo sobre ele, então pode ser problema de curto no chipset, e se acaso o mesmo não tiver nenhum aquecimento, também poderá ser ele o causador.

4º Tente Trocar a fonte. verifique se por acaso, a tensão da fonte não esta em 220v e você utilizando ele em um estabilizador de 110v.

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora