Ir para conteúdo

  • Entrar usando o Facebook Entrar usando o Twitter Entrar usando o Windows Live Login com Steam Login com Google      Entrar   
  • Cadastre-se

Ícone Classificados

Adicionar um Anúncio

Membros VIP mais recentes

Redes Sociais

Membros mais bem avaliados

Atualizações recentes de status

Visualizar Todas Atualizações

Foto
- - - - -

Bateria conectada, mas sem carregar


  • Este tópico está fechado Este tópico está fechado
11 respostas neste tópico

#1 leandrocdb

leandrocdb
  • Membros Juniores
  • 2 posts
  • Membro desde 30/04/2010
0
Neutra
  • Ribeirão Preto

Postado 16 de maio de 2010 - 19h41min

Pessoal, to com um problema aqui.

To com o laptop da minha namorada, e ta com o seguinte problema.

Nao ta carregando a bateria. Ela ta sem carga nenhuma, eu to com ele ligado na tomada, e normalmente enquanto eu usava a bateria ia carregando automaticamente, mas agora da a seguinte mensagem ''conectada, mas sem carregar''.

Deixei ele a noite toda ligado pra carregar e quando fui ligar de manhã estava do mesmo jeito que eu deixei.

E foi de uma hora pra outra isso, na sexta feira estava funcionando normalmente.

ja aconteceu isso com alguem?

O laptop é um HP.


Fico grato qualquer dica ou esclarecimento.

Obrigado.


#2 Rodrigofssa

Rodrigofssa
  • Membros Juniores
  • 1 posts
  • Membro desde 16/05/2010
0
Neutra
  • Tocantins

Postado 16 de maio de 2010 - 22h57min

Olá,

A minha bateria sempre parava em 70%, conetada mais sem carregar. Quando eu alterei o modo de energia de Alto desempenho para economia de energia voltou a carregar ate 100% novamente!
Faz um teste.

Abraço


#3 snake15

snake15
  • Membros Juniores
  • 10 posts
  • Membro desde 06/07/2008
0
Neutra
  • Rio de janeiro

Postado 16 de maio de 2010 - 23h07min

Olha, isto pode até ser o lance de opções de energia, mas quanto tempo de funcionamento ele aguentava sem carregar ela?

Placa mãe..........ASUS P5KPL-AM/BR
Processador.......Intel® Core™2 Quad CPU Q9400
Placa de Vídeo....XFX Radeon HD5770
Memória - HD.....4Gb Kingston - 1Tb Seagate
S.O..................Windows 7 Ultimate 64bits

#4 Sambaquy

Sambaquy
  • Membros Plenos
  • 6.436 posts
  • Membro desde 09/02/2008
278
Excepcional
  • Florianópolis - SC

Postado 16 de maio de 2010 - 23h18min

Tenta tirar ela e colocar de novo, ou então deixa a fonte na tomada e desconecta aquele fio que sai da fonte e vai para o notebook, tenho um Toshiba aqui que faz algo parecido, quando tiro da tomada e ligo em outra a bateria não carrega, aí eu desconecto o plug que sai da fonte e conecto novamente e ele volta a carregar.


Estatísticas no Folding @ Home:


Participe do Folding@Home no melhor time do Brasil, saiba como aqui.

#5 mirandabart

mirandabart
  • Membros Juniores
  • 1 posts
  • Membro desde 31/01/2011
0
Neutra
  • São Paulo, SP

Postado 31 de janeiro de 2011 - 21h24min

ola cara tenho o mesmo problema que o meu já tive isso várias vezes parece que é um dispositivo de segurança quando o notebook esquenta demais ele não deixa carregar a bateria é o que costumo fazer é retirar a bateria deixar o notebook esfriar e volta usar... geralmente isso acontece quando voce tampa a saida de ar do notebook e ele acaba aquecendo muito


#6 FredericoButzke

FredericoButzke
  • Membros Juniores
  • 1 posts
  • Membro desde 19/01/2012
0
Neutra
  • Santa Cruz do Sul, Rio Grande do SUl

Postado 19 de janeiro de 2012 - 12h09min

Boa tarde,

Estava com esse mesmo problema até agora.

Ontem a tarde chegou uma nova bateria para meu note, um Inspirion 1545, e comecei a utilizá-la, estava tudo ok até na madruga, quando o windows executou o update pro SP1. Meu espanto foi que quando liguei o note pela manhã a bateria estava com esse problema, conectada mas não carregando, então na mesma hora fui e executei a restauração do sistema para antes da SP1, voltou a funcionar normalmente. Mais uma solução, espero que ajude.


#7 Hellington

Hellington
  • Membros Plenos
  • 61 posts
  • Membro desde 14/02/2011
10
Boa
  • Curitiba-Paraná

Postado 19 de janeiro de 2012 - 15h47min

Boa tarde,

Estava com esse mesmo problema até agora.

Ontem a tarde chegou uma nova bateria para meu note, um Inspirion 1545, e comecei a utilizá-la, estava tudo ok até na madruga, quando o windows executou o update pro SP1. Meu espanto foi que quando liguei o note pela manhã a bateria estava com esse problema, conectada mas não carregando, então na mesma hora fui e executei a restauração do sistema para antes da SP1, voltou a funcionar normalmente. Mais uma solução, espero que ajude.


Opa, você poderia me informar qual é o seu Windows? (XP, Vista,7...)

MSI P7N Diamond * Core 2 Quad 9300 (4 x 2.5Ghz) * HD WD 1Tb 32Mb * Radeon HD 6870 1Gb * 6Gb DDR800 OCZ SLi-ready * Fonte OCZ 600w * Gab. Thermaltake V3

#8 ronaldo2sf

ronaldo2sf
  • Membros Plenos
  • 134 posts
  • Membro desde 20/06/2010
2
Neutra
  • na zonaad

Postado 20 de janeiro de 2012 - 01h35min

quando eu me da isso eu tb faço isso e volta ao normal ,so queria saber a causa do problema

Editado por GusGraf, 27 de junho de 2012 - 11h32min.


#9 carloslervit

carloslervit
  • Membros Plenos
  • 122 posts
  • Membro desde 15/03/2011
2
Neutra
  • SP

Postado 20 de janeiro de 2012 - 10h57min

O esquema da Mensagem: "CONECTADA, MAS SEM CARREGAR"
é um problema de muitas possibilidades, você terá que fazer muitos testes,

Tem uma post neste blog especializado que explica umas coisas a respeito disso, vale a pena dar uma olhada:
Bateria Conectada, mas sem carregar – O que significa esta mensagem?

Se não resolver tem que levar na assistência técnica mesmo!

Boa sorte aí!

.

Tudo pode ser... Só basta acreditar... Tudo que tiver que ser, será! (XuXa)

#10 danielmpa

danielmpa
  • Membros Juniores
  • 16 posts
  • Membro desde 07/05/2003
0
Neutra
  • Belo Horizonte

Postado 08 de fevereiro de 2012 - 17h21min

Acabei de ter esse problema na minha e vim parar aqui. Detalhe acabei de comprar ela, hoje foi a ultima carga de calibragem. Resolvi meu problema tirando e colocando a bateria novamente. Com o note ligado mesmo. Coloquei de volta e apareceu 100% carregada. Não tive mais problemas.


#11 Mônica Sabalete

Mônica Sabalete
  • Membros Juniores
  • 2 posts
  • Membro desde 19/05/2012
0
Neutra
  • São Paulo

Postado 19 de maio de 2012 - 13h23min

Pessoal, to com um problema aqui.

To com o laptop da minha namorada, e ta com o seguinte problema.

Nao ta carregando a bateria. Ela ta sem carga nenhuma, eu to com ele ligado na tomada, e normalmente enquanto eu usava a bateria ia carregando automaticamente, mas agora da a seguinte mensagem ''conectada, mas sem carregar''.

Deixei ele a noite toda ligado pra carregar e quando fui ligar de manhã estava do mesmo jeito que eu deixei.

E foi de uma hora pra outra isso, na sexta feira estava funcionando normalmente.

ja aconteceu isso com alguem?

O laptop é um HP.


Fico grato qualquer dica ou esclarecimento.

Obrigado.


Oi eu estava com o mesmo problema, tentei de tudo, até comprei eté uma bateria nova e nada, resolvi limpar meu note com um pincel (sempre faço isso, só não me lembro se eu tirava o fio para limpar o buraquinho do carregador) limpei todos os orifícios, liguei e começou a carregar!!!
Por mais limpo que seja seu note, entra poeira nos orifícios e pronto, um problema aparece!
Espero que eu ajude alguém com esse comentário, porque busquei na net e não consegui resolver o problema!!!


#12 EDUARDO SABATINO

EDUARDO SABATINO
  • Membros Juniores
  • 1 posts
  • Membro desde 26/06/2012
0
Neutra
  • RIO DE JANEIRO

Postado 26 de junho de 2012 - 18h47min

Meu note DELL VOSTRO 1310 esta com problema de carregar a bateria. A antiga chegou ao final de vida útil e comprei outra nova na DELL e apços algum tempo parou de carregar. Em contato com a DELL substituiram por outra bateria nova, mas, aparece a mensagem "Conectada, mas sem carregar". Tem alguma infgormação para que possa tentar resolver meu problema?





0 usuário(s) está(ão) lendo este tópico

0 membros, 0 visitantes, 0 membros anônimos