• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest blackdie

[Resolvido] Hd 40gb barracuda

3 posts neste tópico

comprei um 40gb Barracuda ha alguns dias, tive que fazer o update da bios porque uso uma ASUS P5A e ate ai tudo funcionando ..

HD e' reconhecido e funciona normalmente ...

os problemas;

-windows trava na hora de desligar (mesmo usando patch de correção)

-não sei o motivo, mas pode ser por isso /\ /\ /\ apareceram alguns badblocks com 2 semanas de uso

(4mb defeituosos é coisa pra ###### .. ca entrei nos :P)

acho que só ..

alguem tem ideia do que pode ser ?

se eu instalar o disk wizard vai ajudar em alguma coisa ?

valeu aí pessoal :o)

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara esse hd é mercadoria de boa qualidade.........

Na minha opiniao troque porque ele foi comprado a pouco tempo e você não vai ficar com mico na mao.....

quando um hd comeca com bad block é mau sinal......

Os hds que tive quando comecaram a aparecer bad blocks pifaram.......(foram 3)

Eu acho que este hd deve ter sofrido alguma coisa antes de te venderem.....tipo impacto, umidade.......sei la......algo assim........

TROCA.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu veinho :oD estava pensando nisso também

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0