• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
vania_mj

Minha Internet Explorer 7 não esta funcionando Porque..??

3 posts neste tópico

Minha Internet Explorer 7 não esta funcionando Porque..??

O meu problema ocorreu do nada :seila:, eu estava procurando cds do Bon Jovi para fazer downloads e daí a net caiu do nada com a conexão funcionando e para completar o meu msn aparece o erro 80072 edf...

O que eu não entendi foi que a minha conexão esta otima, funcionando (ou seja a net não caiu e nem foi cortada) e droga do explorer aparece sempre que digito um site: O Internet Explorer não pode exibir a página da Web..Quero saber o que esta havendo!!!

O problema não esta na conexão e nem o firewall...

se alguém souber do problema me ajudem :( :(

:muro:se não eu vou fazer algo que não vou gostar nada.....afeeeee

Ajude-meeeeeeeeeee

haaaaaaa

Compartilhar este post


Link para o post
Compartilhar em outros sites

creio q você esta com mesmo problema q eu estava,acabo de resolver meu problema fazendo o seguinte.reinicie o pc entre em modo seguro,passe antivirus,se tiver spyboot passe tambem.aqui era um virus q nao deixava abrir nda. espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente configurar DNS fixo nas Propriedades do Protocolo TCP/IP de

sua Conexão Local...

XP::: Iniciar / Configurações / Painel de Controle / Conexões de Rede /

.botão direito em cima de Conexão Local / Propriedades /

Protocolo TCP/IP / Propriedades /

[x] Usar os seguintes endereços de Servidores de DNS

Servidor DNS Preferêncial::: 200.176.2.10

Servidor DNS Alternativo:::: 200.176.2.12

<Ok> <Ok> <Fechar> / Reinicie á Máquina

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0