• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
vbiancarde

[Resolvido] Visualizador de Imagens do windows 7 - Foto Alaranjada

7 posts neste tópico

O problema é o seguinte, toda foto minha, screenshot ou/e imagens que eu abro com o visualizador de imagem do Meu windows 7 fica alaranjada com o fundo tambem dessa cor. achei que era padrão no 7, mais ja instalei o mesmo windows nos pc de amigos meu e fica perfeito com a lateral azul claro e a foto de cor original. Já procurei na net, tentei configurar e consertar o problema mais tudo falhou.

Aqui vocês conceguem ver como esta estranho as fotos nesses 2 ss dos ss (foto da foto) que upei pra exemplo:

test1sx.jpg

test2x.png

ALguem teria alguma ideia do problema e como solucionalo??

o certo seria nas lateria ser um pouco azulado e na foto a cor original.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso pode ser aquele efeito de "sépia".

Não sei se é, pois nunca vi nem nunca soube que esse visualizador pode ter efeitos. Vai que tem e sem querer você apertou o atalho no teclado hehe. Ou pode ser outra coisa também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai em gerenciamento de cores no painel de controle, deleta o perfil que tiver e reinicia o computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Danilo eu fui em gerenciamento de cores e na aba Todos os Perfis existem muitos linhas, remover todas?

perfilc.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá em Gerenciamento de Cores -> Avançado : na primeira opção verifique se sRGB IEC61966-2.1 está selecionado como padrão.

Ainda na aba "Avançado" clique lá embaixo em "Escolher Padrões do Sistema" (ou algo assim já que meu seven está em inglês). A seguir clique em "Adicionar..." e escolha o padrão sRGB IEC61966-2.1. Selecione esse sRGB e clique em "Definir como padrão do sistema". Feche a janela e ainda no Gerenciamento de Cores, aba "Dispositivos", verifique se aquele tal sRGB está mesmo definido como padrão para o seu monitor e placa de vídeo (repare que há outras opções como impressora, fax etc). Feche essa janela e reinicie o visualizador de fotos. Se não me engano no Vista precisa reiniciar até o PC.

Inté

Editado por rogerioribeiro
ortografia

Compartilhar este post


Link para o post
Compartilhar em outros sites

@rogerioribeiro

muito obrigado! o que você indicou funcionou 100% agora esta normal o visualizador com otima qualidade!!

Agradeço a todos que mi ajudaram, Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0