Gui_ff

Projetor/Data Show Sony CPL-ES4 liga mas desliga alguns segundos depois

4 posts neste tópico

Tenho um Projetor Data Show da Sony modelo VPL-ES4 a pouco mais de um uno, é utilizado poucas vezes por semana e está intacto(nunca caiu no chão), no entando agora, quando ele está com a luz do botão de ligar vermelha, se apertada ela liga o Data Show, a luz fica verde e ele começa a "acender" mas em alguns segundos o datashow se apaga e a luz volta a ficar vermelha e piscar e assim fica. Concluindo: não funciona.

Alguem tem alguma dica para q eu possa conserta-lo se for algum problema simples?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Gui_ff, verifique se a ventoinha dele esta partindo..., ele pode estar desarmando por exesso de temperatura no gabinete da lâmpada, talvez ela esteja até girando mas com pouca rotação e não esta ventilando direito!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifica também os capacitores da fonte, eles podem estar com seus valores alterados..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ou seja, arma e desarma, como falou os amigos, verifique a fonte da mesma e veja tmb possiveis pontos de umidade, como você falou q não usa com frequencia pode ocasionar principalmente nesse epoca de inverno, qq coisa post aqi...Boa Sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora