Ir para conteúdo

  • Entrar usando o Facebook Entrar usando o Twitter Entrar usando o Windows Live Login com Steam Login com Google      Entrar   
  • Cadastre-se

Ícone Classificados

Adicionar um Anúncio

Redes Sociais

Atualizações recentes de status

Visualizar Todas Atualizações

Aniversariantes de Hoje


Foto
- - - - -

[Resolvido] Notebook não detecta mais o sinal wireless após colocar criptografia de rede

chave rede segurança wi-fi com problema

Este tópico foi arquivado. Isto significa que você não pode mais responder ao tópico.
10 respostas neste tópico

#1 Dark King

Dark King
  • Membros Plenos
  • 224 posts
  • Membro desde 12/03/2003
0
Neutra

Postado 07 de abril de 2009 - 16h27min

aí Galera estou com um problema em casa tenho uma rede wi-fi em casa

entre meu pc e o notebook, so que eu nao posso utilizar nenhuma opção de chave segurança (WEP OU WPA) que o meu notebook que fica uns 30 metros de distancia do roteador nao detecta mais o sinal, o windows XP ja esta atualizado, e o notebook é da marca ECS 536s

O Roteador esta com o firmeware da dd-wrt e o pc esta com o windows vista

se puderem me ajudar ficarei muuuuito grato


valeu

Athlon X2 6000+ 3.0ghz
Asus M2n-Sli
4 Gb (2 x 2) 800mhz Dual Channel
Ati Radeon HD4850 512 mb
HD Maxtor 250gb

#2 Serza

Serza
  • Membros Plenos
  • 3.552 posts
  • Membro desde 08/01/2006
24
Muito Boa

Postado 09 de abril de 2009 - 23h53min

Olá amigo,

O problema ocorre mesmo com o notebook estando mais perto do roteador???

Dicas sobre TP-Link TL-WR2543ND - CLIQUE AQUI
Dicas sobre D-Link DIR-320 - CLIQUE AQUI

#3 Dark King

Dark King
  • Membros Plenos
  • 224 posts
  • Membro desde 12/03/2003
0
Neutra

Postado 15 de abril de 2009 - 09h31min

Olá amigo,

O problema ocorre mesmo com o notebook estando mais perto do roteador???



Ainda nao fiz o teste será que é isso

o notebook fica bem distante do roteador não tem um modo de segurança que não impessa o note de ficar muito proximo ao roteador ?

Grato

Athlon X2 6000+ 3.0ghz
Asus M2n-Sli
4 Gb (2 x 2) 800mhz Dual Channel
Ati Radeon HD4850 512 mb
HD Maxtor 250gb

#4 Serza

Serza
  • Membros Plenos
  • 3.552 posts
  • Membro desde 08/01/2006
24
Muito Boa

Postado 16 de abril de 2009 - 18h25min

Ainda nao fiz o teste será que é isso

o notebook fica bem distante do roteador não tem um modo de segurança que não impessa o note de ficar muito proximo ao roteador ?

Grato



A essa distância é meio complicado mesmo, eu imagino que o sinal esteja baixo, tente configurar IP Fixo no seu notebook e veja se melhora.

falou

Dicas sobre TP-Link TL-WR2543ND - CLIQUE AQUI
Dicas sobre D-Link DIR-320 - CLIQUE AQUI

#5 mantronix

mantronix
  • Membros Plenos
  • 29 posts
  • Membro desde 23/04/2007
0
Neutra

Postado 22 de maio de 2009 - 17h58min

Olá pessoal estou com um problema parecidíssimo, eu tenho um pc e um notebook bluesky, configurei o roteador d-link na boa e consigo entrar no pc na boa, mas o meu notebook não reconhece o sinal weirelles com a senha de segurança wpa, se eu tirar a senha ele reconhece e o notebook fica uns 5 metros do pc, já fiz o teste do lado do roteador, e nada, se eu tirar a senha ele entra na net, se eu colocar, nada....o pior que já descobrir gente usando o meu sinal, o que eu faço, me deem uma luz ....abraços

obs. o meu roteador é o: Router Wiireless D-Link Di-524 54g 802.11g 4 Port Switch


#6 Tazaki

Tazaki
  • Membros Plenos
  • 2.000 posts
  • Membro desde 07/09/2006
7
Neutra

Postado 22 de maio de 2009 - 18h41min

Quando colocar a criptografia no roteador apague toda a configuração de rede sem fio do note, reinicie e reconfigure.

No mais existem diversas criptrografia justamente por algumas não serem compativeis (WPA). Nesse caso use WEP.


#7 mantronix

mantronix
  • Membros Plenos
  • 29 posts
  • Membro desde 23/04/2007
0
Neutra

Postado 23 de maio de 2009 - 22h29min

Falou vou fazer isso e depois eu posto aqui....abraços


#8 mantronix

mantronix
  • Membros Plenos
  • 29 posts
  • Membro desde 23/04/2007
0
Neutra

Postado 31 de maio de 2009 - 16h49min

Ola, aí deu certo tazaki, fiz exatamente o que você falou, e ele reconheceu o sinal criptografado, valeu mesmo....ah e outra coisa, eu reparei que esse notebook bluesky que é da cce, vai uma dica aí, o adaptador de rede que funciona com wirelles não é o que instala normalmente, na hora de instalar o adaptador, escolha o microsoft zero, esse é o que reconhece o wirelles o outro não....


#9 marcelomv

marcelomv
  • Membros Juniores
  • 1 posts
  • Membro desde 31/05/2009
0
Neutra

Postado 31 de maio de 2009 - 16h58min

MANTRONIX
to com o mesmo problema que você.
quando coloco senha o note conecta mas nao navega.
nao entendi como faço para excluir as configuracoes da rede no note...
vou nas "conexões de rede" e excluo tudo o que tem la e depois reinicio o note? é isso?
obrigado.


#10 Tazaki

Tazaki
  • Membros Plenos
  • 2.000 posts
  • Membro desde 07/09/2006
7
Neutra

Postado 31 de maio de 2009 - 23h43min

Marcelo, abra outro tópico, vou marcar esse como resolvido.


#11 Tazaki

Tazaki
  • Membros Plenos
  • 2.000 posts
  • Membro desde 07/09/2006
7
Neutra

Postado 31 de maio de 2009 - 23h43min

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.