Ir para conteúdo

  • Entrar usando o Facebook Entrar usando o Twitter Entrar usando o Windows Live Login com Steam Login com Google      Entrar   
  • Cadastre-se

Tópicos Recentes

Ícone Classificados

Adicionar um Anúncio

Redes Sociais

Membros mais bem avaliados

Membros VIP mais recentes


Foto
- - - - -

rede wireless e placa de rede não reconhecidas

placa de rede wireless

Este tópico foi arquivado. Isto significa que você não pode mais responder ao tópico.
6 respostas neste tópico

#1 RONALDO ZERO

RONALDO ZERO
  • Membros Juniores
  • 4 posts
  • Membro desde 28/02/2009
0
Neutra

Postado 28 de fevereiro de 2009 - 13h24min

Tenho um Hp pavilion dv6700 com processador AMD Turion 64X2 Mobile Technology TL-60 processador Speed 2000MHz e memópria 3072 MB , BIOS versão F.2C , sistema board 30CF(comprado nos EUA em maio 2008) que estava com sistema operacional Vista em inglês. Foi instalado o vista ultimate 32 bit em portugues e desde então o mesmo não reconhece a rede wireless e informa que o Windows não encontrou nenhuma rede . Já tentei procurar o drive no site da HP , no entanto sem sucesso. Como posso resolver o problema? Como sei qual é a minha placa de rede?Se eu instalar Windows XP resolvo o problema ?


#2 Serza

Serza
  • Membros Plenos
  • 3.347 posts
  • Membro desde 08/01/2006
24
Muito Boa

Postado 28 de fevereiro de 2009 - 23h48min

Olá amigo,

A placa não está instalando ou quando você manda buscar as redes sem fio o windows fala que não encontra???

Se o windows não encontra as rede é porque provavelmente a wireless do seu notebook está desativada, verifique se não tem nenhum botão no notebook que ative o adaptador sem fio.

falou

Dicas sobre TP-Link TL-WR2543ND - CLIQUE AQUI
Dicas sobre D-Link DIR-320 - CLIQUE AQUI

#3 RONALDO ZERO

RONALDO ZERO
  • Membros Juniores
  • 4 posts
  • Membro desde 28/02/2009
0
Neutra

Postado 01 de março de 2009 - 08h40min

Caro moderador , agradeço desde já a atenção , jà liguei o botão do wireless sem sucesso .A rede não é encontrada como se os drivers estivessem sumidos . Já tentei instalar drivers do site da HP mas não resolveu . quando abro a parte de redesa do Windows Vista dá como se nada estivesse habilitado , quando plugo a minha ADSL do meu PC no note ele não entra na internet e dá a mensagem de rede não encontrada .


#4 Serza

Serza
  • Membros Plenos
  • 3.347 posts
  • Membro desde 08/01/2006
24
Muito Boa

Postado 01 de março de 2009 - 14h30min

Então RONALDO, é difícil dizer exatamente o que é.

As placas de rede chegam a ser detectadas pelo menos??

Mande os modelos das placas de rede. E se possível coloque umas imagens aqui do problema pra nos termos uma noção.

falou

Dicas sobre TP-Link TL-WR2543ND - CLIQUE AQUI
Dicas sobre D-Link DIR-320 - CLIQUE AQUI

#5 RONALDO ZERO

RONALDO ZERO
  • Membros Juniores
  • 4 posts
  • Membro desde 28/02/2009
0
Neutra

Postado 02 de março de 2009 - 17h13min

Sem detecção das placas de rede .


#6 Serza

Serza
  • Membros Plenos
  • 3.347 posts
  • Membro desde 08/01/2006
24
Muito Boa

Postado 02 de março de 2009 - 20h57min

Olha Ronaldo,

Quando nÃo detecta assim é porque pifou. Mas entre no gerenciador de dispositivos e veja se não tem as placas de rede lá com um ponto de exclamação ou interrogação em cima, se tiver esse ponto tente pedir para atualizar o driver.

É muito estranho, teria que ver mesmo.

falou

Dicas sobre TP-Link TL-WR2543ND - CLIQUE AQUI
Dicas sobre D-Link DIR-320 - CLIQUE AQUI

#7 SANE

SANE
  • Membros Juniores
  • 4 posts
  • Membro desde 05/03/2009
0
Neutra

Postado 05 de março de 2009 - 10h46min

Olha Ronaldo,

Quando nÃo detecta assim é porque pifou. Mas entre no gerenciador de dispositivos e veja se não tem as placas de rede lá com um ponto de exclamação ou interrogação em cima, se tiver esse ponto tente pedir para atualizar o driver.

É muito estranho, teria que ver mesmo.

falou




Ola Ronaldo, bom dia!

Gostaria de saber se resolveu seu problema.