• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Zykeraton

Windows 7 não inicia ou não aparece area de trabalho.

12 posts neste tópico

Na hora da inicialização ele fica em uma tela preta dai reinicia beleza quando ele vai inicia ele fica naquelea tela preta com uma mensagem em baixo no lado direito:

Windows 7

For testing porpuses only. Build 7000

Quem poder ajudar por favor xD to loco pra ver como e esse windows :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce por acaso instalou um anti-virus ou programa que combata ameaças?

Se sim, entra em modo de segurança, vai nos serviços do windows e desabilite para não iniciar junto com o windows. Depois reinicie que entra normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
voce por acaso instalou um anti-virus ou programa que combata ameaças?

Se sim, entra em modo de segurança, vai nos serviços do windows e desabilite para não iniciar junto com o windows. Depois reinicie que entra normalmente.

Tenho um amigo com o mesmo problema, e não tem nada a ver com antivirus ou algo do gênero...

O problema é mais ou menos assim, na hora de instalação sempre aparece a opção de colocar serial, etc, no dele não aparece, e no Primeiro Boot do sistema, não aparece a "janela especial" do "preparando para iniciar pela primeira vez, etc..." e logo depois fica do mesmo modo que foi citado no primeiro post, apenas com a Build no canto, e nada mais...

PS: Aconteceu com todas as Builds até agora...Alguem aê tem uma luz? ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites
Na hora da inicialização ele fica em uma tela preta dai reinicia beleza quando ele vai inicia ele fica naquelea tela preta com uma mensagem em baixo no lado direito:

Windows 7

For testing porpuses only. Build 7000

Quem poder ajudar por favor xD to loco pra ver como e esse windows :D

ja tentou ctrl+alt+del??

provavelmente não carregou o explorer.exe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema parecido, tenho uma placa de video da ATI Radeon 4550 ddr2 de 1gb, acontece que quando plugo ela no slot pci, e tento iniciar o sistema operacional, que no caso é o win 7, ele fica pausado na tela de inicialização "Starting windows" e não sai disso, ao meno é o que eu pensava, mais com o tempo brigando e batalhando tentando resolver o problema, descobri que o win sobe sim, como se estivesse por traz desta janela, pois ouço o som dele carregando, dai que tentei desligar o win pra ver se realmente ele estava "subindo" com comando tipo "alt+f4" seguido de um "Enter" e novamente soa o som de desligar e ele desliga normalmente, ou seja o sistema operacional inicia, mais o video não aparece, fica apenas pausado na tela de inicialização que seria "Starting windows" como devo proceder pra arrumar este problema, já baixei o catalyst pra win 7 64bits que seria o meu no caso, instalei e nada muda. se alguém puder me ajudar ficarei mt feliz rsrs

obs: sei que não é incompatibilidade com meu CPU, pois no win xp roda perfeitamente.

desde já grato.

Configurações.... Pentium D E180 2.0, 1,5gb de ram ddr2, placa de video ATI Radeon 4550 1gb ddr2, e sistema operacional...windows seven

Editado por soad.chaos

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho um pc da CCE, intel® Celeron® CPU 420 @1.60GHz, memoria 512, hdd 80gb leitor de dvd. Estava com o Windows Vista Starter, formatei e tenteei comocar o W7, istalou tudo, mas na hora que eu usava o programa pra ativar permatentemente o Windows , o pc reiniciava e nao iniciava mais o windows. o que faço ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Na hora da inicialização ele fica em uma tela preta dai reinicia beleza quando ele vai inicia ele fica naquelea tela preta com uma mensagem em baixo no lado direito:

Windows 7

For testing porpuses only. Build 7000

Quem poder ajudar por favor xD to loco pra ver como e esse windows :D

Tecla F8 durante o boot, escolha modo VGA. Se funcionar no modo VGA, você tem um problema de driver ou configuração do vídeo. A medida mais certa seria instalar o Windows 7 final. Versões beta estão sempre sujeitas a problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho o win7 ultimate

fui instalar uns drivers da placa mãe e estou com esse problema, ele reinicia normal so não aparece o menu iniciar e a barra de ferramentas. Estranho mesmo é que os widget estão la funcionando normal.

O que pode ser esse black no seven.. Tentei restaurar, o sistema mas ele volta na mesma, consigo ate iniciar uns programas pelo gerenciador de tarefas, parece que so mesmo que o menu iniciar, a barra de tarefas e o explorer que não carregam no boot.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tambem estive com problema da tela preta. Versao 7600rtm.

Por incrível que pareça atualizei minha BIOS e refiz a instalação novamente.

Funciona perfeito, então não custa nada checar a BIOS de vocês.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo, tivo um problema parecido, por um acaso você atualizou o antivirus AVG! Pois ele esta cousando esse tipo de erro mas e fácil resolvre, a propria AVG disponibilisou a correção do erro. E so entrar no site da AVG e baixar o arqui de correção.

http://www.avgbrasil.com.br

Solução do Problema no Windows 7 versão 64 bits

Alguns usuários do WIndows 7, versão 64 bits, podem estar com problemas após a atualização do dia 1º de dezembro. Esses usuários devem seguir o procedimento abaixo.

Nós pedimos sinceras desculpas aos nossos usuários que foram afetados por este problema.

Enfatizamos que este problema só afetou o sistema Operacional Windows 7 64-bits. Se você usa qualquer outra versão do Windows, não precisa seguir esse procedimento.

1. Faça o download da versão modificada do AVG Rescue CD desenvolvida especialmente para resolver este problema. Você pode baixar tanto a imagem iso (para a criação do CD de boot) ou do arquivo zip (para a criação do USB de boot).

a) Para criar o cd de boot:

• Grave o arquivo de imagem iso baixado em um CD vazio usando o seu software de gravação favorito (Nero, ImgBurn, BurnAware Free, ...).Por favor, não use o gravador do Windows, pois não é possível criar uma mídia de boot com ele. No seu software de gravação, selecione a opção Burn iso image (ou similar).

B) Para criar o disco USB de boot:

• Extraia o arquivo e execute o arquivo setup.exe. Como destino, selecione a unidade correspondente ao disco USB vazio e espera até fim da instalação.

2. Depois que você criou o CD ou o disco USB, siga os seguintes passos:

• Inicie o computador afetado a partir do disco USB criado. (Isso pode ser feito manualmente, pressionando repetidamente a tecla F12 até quando o menu de inicialização aparecer. Se a tecla F12 não funcionar ou se você desabilitou a inicialização a partir do disco USB, verifique o manual da sua placa-mãe ou entre em contato com o fabricante do computador).

• Aguarde até que o AVG Rescue CD comece a inicializar (isso será feito automaticamente depois de 6 segundos ou selecionando a primeira opção do menu principal).

• Quando solicitado, pressione qualquer tecla automaticamente para corrigir o problema.

• E então, pressione a tecla Enter para reiniciar seu computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora