Ir para conteúdo

  • Entrar usando o Facebook Entrar usando o Twitter Entrar usando o Windows Live Login com Steam Login com Google      Entrar   
  • Cadastre-se

Ícone Classificados

Adicionar um Anúncio

Redes Sociais

Membros mais bem avaliados

Membros VIP mais recentes


Foto
- - - - -

[Resolvido] meu pc não sai som nem nas caixas ,nem na entrada de fone de ouvido.


Este tópico foi arquivado. Isto significa que você não pode mais responder ao tópico.
4 respostas neste tópico

#1 pamela26

pamela26
  • Membros Juniores
  • 2 posts
  • Membro desde 19/11/2008
2
Neutra

Postado 04 de dezembro de 2008 - 11h32min

:unsure: Olá. Não entendo muito de pc,estou tentando entender agora,por isso conto com a paciência de vocês,para esclarecer algumas dúvidas,meu pc está sem som ,e nem na entrada de fone no cpu está saindo som ,gostaria muito de ajuda,se alguem puder me ajudar a resolver este problema agradeço. mas por favor se alguem quiser me ajudar tem que ser bem esplicado pois ainda não entendo nada sobre pc,estou tentando aprender agora.


#2 gde_unk

gde_unk
  • Membros Plenos
  • 733 posts
  • Membro desde 18/07/2008
1
Neutra

Postado 09 de dezembro de 2008 - 10h43min

ja testou essas caixas em outro micro ou aparelho de som com saida pra fones? tambem testou outras caixas de som no seu pc? e certificou-se q a caixa ta conectada numa tomada ou saida usb (no caso de alimentaçao por usb)?

Dúvida? Não seja egoísta, utilize o fórum.
Pesquise
antes de postar, assim você mantém o fórum limpo.
_______________
Duron 1600 # PCChips M825G # 2x256MB DDR333 # 120GB HD # C3 Tech PSN 455S2 #

#3 marciom3

marciom3
  • Membros Juniores
  • 4 posts
  • Membro desde 11/12/2008
0
Neutra

Postado 11 de dezembro de 2008 - 21h41min

ja testou essas caixas em outro micro ou aparelho de som com saida pra fones? tambem testou outras caixas de som no seu pc? e certificou-se q a caixa ta conectada numa tomada ou saida usb (no caso de alimentaçao por usb)?




...valeu pelas dicas ai cara...


#4 pamela26

pamela26
  • Membros Juniores
  • 2 posts
  • Membro desde 19/11/2008
2
Neutra

Postado 12 de dezembro de 2008 - 12h46min

ja testou essas caixas em outro micro ou aparelho de som com saida pra fones? tambem testou outras caixas de som no seu pc? e certificou-se q a caixa ta conectada numa tomada ou saida usb (no caso de alimentaçao por usb)?


:( ontem veio um um tecnico aqui ver o pc mas ele disse que os drives estavam em conflito e que instalou o drive de novo ,mas hoje já estou sem som de novo, meu pc é positivo f 160wl pc da familia,processador celeron 430,hd sata 80 gb, e placa de som o moço disse que era onboard,não sei se estes dados podem ajudar a vocês a entenderem o q está havendo com meu pc ,mas pelo jeito o problema parece não ser nas caixas ,nem no fone.o pc detecta os dispositivos, só que não ouço o som,em nenhuma das saídas.

:( ontem veio um um tecnico aqui ver o pc mas ele disse que os drives estavam em conflito e que instalou o drive de novo ,mas hoje já estou sem som de novo, meu pc é positivo f 160wl pc da familia,processador celeron 430,hd sata 80 gb, e placa de som o moço disse que era onboard,não sei se estes dados podem ajudar a vocês a entenderem o q está havendo com meu pc ,mas pelo jeito o problema parece não ser nas caixas ,nem no fone.o pc detecta os dispositivos, só que não ouço o som,em nenhuma das saídas.


:) [/COLOR]meu pc voltou a funcionar o som, pois fui ao menu iniciar.[/COLOR] centro de suporte :cliquei em corrigindo um problema.problemas de jogos,som e vídeo.soluções de problemas com som.e apareceu (qual o seu problema ?) cliquei em:não ouço sons pelos altos-falantes ou fones de ouvidos do meu computador.avançar.meus alto-falantes não podem reproduzir sons do sistemas. avançar.verifiquei as configurações de volumeo balanço,volume e a opção sem som estavão todas ok.fechei .e cliquei na opção não há som saindo dos altos falantes.ou,minhas configurações de volume estavam corretas.avançar.cliquei na opção:não ainda não consigo ouvir sons nos altos-falantesavançar.para verificar se o dispositivo de som está ativado.cliquei.apareceu p/abrir o gerenciador de dispositivos.e cliquei 2 vezes em : controladores de som video e jogo.apareceu outras opções q estavam ocultas ,cliquei com o botão direito em cima em do meu driver de som q é :realtek high definition aúdio . na opção :propriedades. depois em:drivere em atualizar driver.e atualizou ,reiniciou o pc e o som voltou.escrevi assim tão detalhado,pois pode haver alguem com o mesmo problema q o meu e a solução de hoje foi essa meu pc está funcionando o som.:D:D:D

Editado por Marcos_Correia, 15 de dezembro de 2008 - 09h56min.
Utilize a multi-citação ao invés de postar seguidamente


#5 Marcos_Correia

Marcos_Correia
  • Membros Plenos
  • 7.319 posts
  • Membro desde 29/05/2008
6
Neutra

Postado 15 de dezembro de 2008 - 09h57min

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

NÃO RESPONDO dúvidas técnicas por Mensagem Privada.
Leia as Regras e Pesquise.

Twitter


Estatísticas no Folding @ Home: