• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
pamela26

[Resolvido] meu pc não sai som nem nas caixas ,nem na entrada de fone de ouvido.

5 posts neste tópico

:unsure: Olá. Não entendo muito de pc,estou tentando entender agora,por isso conto com a paciência de vocês,para esclarecer algumas dúvidas,meu pc está sem som ,e nem na entrada de fone no cpu está saindo som ,gostaria muito de ajuda,se alguem puder me ajudar a resolver este problema agradeço. mas por favor se alguem quiser me ajudar tem que ser bem esplicado pois ainda não entendo nada sobre pc,estou tentando aprender agora.
1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja testou essas caixas em outro micro ou aparelho de som com saida pra fones? tambem testou outras caixas de som no seu pc? e certificou-se q a caixa ta conectada numa tomada ou saida usb (no caso de alimentaçao por usb)?

Compartilhar este post


Link para o post
Compartilhar em outros sites
ja testou essas caixas em outro micro ou aparelho de som com saida pra fones? tambem testou outras caixas de som no seu pc? e certificou-se q a caixa ta conectada numa tomada ou saida usb (no caso de alimentaçao por usb)?

...valeu pelas dicas ai cara...

Compartilhar este post


Link para o post
Compartilhar em outros sites

#4   Postado (editado)

ja testou essas caixas em outro micro ou aparelho de som com saida pra fones? tambem testou outras caixas de som no seu pc? e certificou-se q a caixa ta conectada numa tomada ou saida usb (no caso de alimentaçao por usb)?

:( ontem veio um um tecnico aqui ver o pc mas ele disse que os drives estavam em conflito e que instalou o drive de novo ,mas hoje já estou sem som de novo, meu pc é positivo f 160wl pc da familia,processador celeron 430,hd sata 80 gb, e placa de som o moço disse que era onboard,não sei se estes dados podem ajudar a vocês a entenderem o q está havendo com meu pc ,mas pelo jeito o problema parece não ser nas caixas ,nem no fone.o pc detecta os dispositivos, só que não ouço o som,em nenhuma das saídas.

:( ontem veio um um tecnico aqui ver o pc mas ele disse que os drives estavam em conflito e que instalou o drive de novo ,mas hoje já estou sem som de novo, meu pc é positivo f 160wl pc da familia,processador celeron 430,hd sata 80 gb, e placa de som o moço disse que era onboard,não sei se estes dados podem ajudar a vocês a entenderem o q está havendo com meu pc ,mas pelo jeito o problema parece não ser nas caixas ,nem no fone.o pc detecta os dispositivos, só que não ouço o som,em nenhuma das saídas.

:) meu pc voltou a funcionar o som, pois fui ao menu iniciar. centro de suporte :cliquei em corrigindo um problema.problemas de jogos,som e vídeo.soluções de problemas com som.e apareceu (qual o seu problema ?) cliquei em:não ouço sons pelos altos-falantes ou fones de ouvidos do meu computador.avançar.meus alto-falantes não podem reproduzir sons do sistemas. avançar.verifiquei as configurações de volumeo balanço,volume e a opção sem som estavão todas ok.fechei .e cliquei na opção não há som saindo dos altos falantes.ou,minhas configurações de volume estavam corretas.avançar.cliquei na opção:não ainda não consigo ouvir sons nos altos-falantesavançar.para verificar se o dispositivo de som está ativado.cliquei.apareceu p/abrir o gerenciador de dispositivos.e cliquei 2 vezes em : controladores de som video e jogo.apareceu outras opções q estavam ocultas ,cliquei com o botão direito em cima em do meu driver de som q é :realtek high definition aúdio . na opção :propriedades. depois em:drivere em atualizar driver.e atualizou ,reiniciou o pc e o som voltou.escrevi assim tão detalhado,pois pode haver alguem com o mesmo problema q o meu e a solução de hoje foi essa meu pc está funcionando o som.:D:D:D

Editado por Marcos_Correia
Utilize a multi-citação ao invés de postar seguidamente
1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0