• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
chicuza

Problema Instalação TIM Web Modem Onda

28 posts neste tópico

Pessoal,

Adquiri recentemente o TIM Web com o modem Onda (MSA501HS), e estou tendo dificuldades para realizar a instalação em uma das minhas máquinas.... Após rodar o setup padrão que acompanha com CD da Tim ele finaliza a instalação dizendo que a mesma foi concluída com êxito, porém ao conectar o modem ele até reconhece (barulho padrão plug&"Pray" do Windows) porém o software da Onda não reconhece o modem.

Eu já baixei o software diretamente do site do fabricante (aparentemente o mesmo software que vem no CD) e fiz nova instalação e nada. Verifiquei no device manager do windows que nenhum modem esta sendo instalado e infelizmente o CD não vem com nenhum arquivo para fazermos uma instalação diretamente pelo Windows.

Eu achei um PDF no site da Onda que fala que a instalação só é bem sucedida se obviamente o modem aparece na lista do devide manager do Windows. (obviamente ele não diz como resolver...:mad:)

Alguém já teve o mesmo problema? (estou usando Windows XP SP3) Alguém teria os drivers deste modem?

Obrigado!

Francisco Moreno

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou fazer dum downgrade pra SP2? Deve ser problema de incompatibilidade de atualização pra SP3.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Já tentou fazer dum downgrade pra SP2? Deve ser problema de incompatibilidade de atualização pra SP3.

Infelizmente sim, aliás eu comecei a bricandeira testanto em SP2 e fiz update para SP3 e nada... engraçado que aqui na empresa todos tem notes Lenovo e em alguns funcionam e outros não. To vendo que a charada vai ser interessante...

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal,

Adquiri recentemente o TIM Web com o modem Onda (MSA501HS), e estou tendo dificuldades para realizar a instalação em uma das minhas máquinas.... Após rodar o setup padrão que acompanha com CD da Tim ele finaliza a instalação dizendo que a mesma foi concluída com êxito, porém ao conectar o modem ele até reconhece (barulho padrão plug&"Pray" do Windows) porém o software da Onda não reconhece o modem.

Eu já baixei o software diretamente do site do fabricante (aparentemente o mesmo software que vem no CD) e fiz nova instalação e nada. Verifiquei no device manager do windows que nenhum modem esta sendo instalado e infelizmente o CD não vem com nenhum arquivo para fazermos uma instalação diretamente pelo Windows.

Eu achei um PDF no site da Onda que fala que a instalação só é bem sucedida se obviamente o modem aparece na lista do devide manager do Windows. (obviamente ele não diz como resolver...:mad:)

Alguém já teve o mesmo problema? (estou usando Windows XP SP3) Alguém teria os drivers deste modem?

Obrigado!

Francisco Moreno

Ola amigo tb tenho o msmo0 minimodem .

mas o meu eu conecto usb e apos 10 segundos inicia a instalacao automaticamente nem precisa de cd e nd

finaliza a instalacao reinio o pc e funciona ..

mas sei la tipo a conexao nao e estão banda larga assim

as vezes demora as vezes vai rápido num sei c da para configurar coisa desse tipo

mas acredito q nao ha imcompatibilidade de sistemas operacionais o mesmo serve pra Xp , vista e 2000

esta funcionando corretamente mas eu acho q a conexao e meia estranha pode ser oscilamento de sinal .. ?

Alguem ??

sera q tem um tutorial sei la explicando uma forma de configurar para funciona perfeitamnete !!

desde ja agradeço se eu achar algo com certeza discutirei com vocês !!:huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema para a instalação do modem ONDA (MSA501HS).

Já instalei e desinstalei e instalei novamente e não consigo a conexão na internet (TIM).

Aparece a mensagem: "O modem (ou outro dispositivo de conexão) já está sendo usado ou não está configurado adequadamente". Antes de eu comprar esse serviço da TIM eu tinha a internet ADSL e estava instalado o modem HUAWEI SmartAX MT800. Já entrei em "meu computador" para desinstalar esse modem e não encontrei nada. Eu sou apenas uma usuária e ão entendo muito bem de hardware. Por favor, ajudem-me com isso. Obrigada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Estou com o mesmo problema para a instalação do modem ONDA (MSA501HS).

Já instalei e desinstalei e instalei novamente e não consigo a conexão na internet (TIM).

Aparece a mensagem: "O modem (ou outro dispositivo de conexão) já está sendo usado ou não está configurado adequadamente". Antes de eu comprar esse serviço da TIM eu tinha a internet ADSL e estava instalado o modem HUAWEI SmartAX MT800. Já entrei em "meu computador" para desinstalar esse modem e não encontrei nada. Eu sou apenas uma usuária e ão entendo muito bem de hardware. Por favor, ajudem-me com isso. Obrigada.

Sandra, pra consertar esse erro, entre no painel de controle, opções de telefone e modem, se te perguntar informações sobre o local. Qual é o seu codigo de área? coloque por exemplo "38", Qual o código de operadora de longa distancia? coloque 38 novamente, e dê ok, vai voltar para a tela do painel de controle, entre novamente em opções de telefone e modem, clique a aba de modem e apague tudo que estiver com o nome de onda, depois disso, instale de novo o modem, ele vai funcionar beleza.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal,

Adquiri recentemente o TIM Web com o modem Onda (MSA501HS), e estou tendo dificuldades para realizar a instalação em uma das minhas máquinas.... Após rodar o setup padrão que acompanha com CD da Tim ele finaliza a instalação dizendo que a mesma foi concluída com êxito, porém ao conectar o modem ele até reconhece (barulho padrão plug&"Pray" do Windows) porém o software da Onda não reconhece o modem.

Eu já baixei o software diretamente do site do fabricante (aparentemente o mesmo software que vem no CD) e fiz nova instalação e nada. Verifiquei no device manager do windows que nenhum modem esta sendo instalado e infelizmente o CD não vem com nenhum arquivo para fazermos uma instalação diretamente pelo Windows.

Eu achei um PDF no site da Onda que fala que a instalação só é bem sucedida se obviamente o modem aparece na lista do devide manager do Windows. (obviamente ele não diz como resolver...:mad:)

Alguém já teve o mesmo problema? (estou usando Windows XP SP3) Alguém teria os drivers deste modem?

Obrigado!

Francisco Moreno

Alguém sabe onde posso encontrar o driver para o modem MSA501HS da ONDA? A instalação(Windows XP SP3) do software que vem no CD foi finalizada, porém o Windows não reconhece o driver

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou completamente decepcionado com o serviço da TIM. funciona quando quer...como é o meu terceiro dia com o aparelho, vou devolver na segunda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sandra, pra consertar esse erro, entre no painel de controle, opções de telefone e modem, se te perguntar informações sobre o local. Qual é o seu codigo de área? coloque por exemplo "38", Qual o código de operadora de longa distancia? coloque 38 novamente, e dê ok, vai voltar para a tela do painel de controle, entre novamente em opções de telefone e modem, clique a aba de modem e apague tudo que estiver com o nome de onda, depois disso, instale de novo o modem, ele vai funcionar beleza.

falou

ola, estou com um problema que aaparece: modem indisponivel, vi no faq que poderia ser os drives das portas COM, porém esta todo em ordem...

li esse seu recado, e gostaria de fazer o teste na minha maquina ja que n tenho configuração nenhuma na aba de telefone e modem

sou de santos meu ddd é 013... como configuro isso?

grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi!

Procurando no Google, encontrei esse fórum, PORQUE A P...Onda Modem da Tim não funciona!!!

Sou uma novíssima usuaria de PC e da Net, então não entendo nada de nada...NADA D NADA MESMO!!(desculpem minha ignorância por antecipação...)

No meu primeiro dia com o Modem, peguei de cara um vírus tipo worm, muito sinistro q me fez formatar o PC, porque eu não tinha um anti-vírus...Li na net (do PC de uma amiga) q esse "novo" tipo de vírus se instalava facilmente no Windows sp2, e q o sp3 tinha novas cofigurações pra dificultar esse tipo de ataque...

(Affe) Daí eu salvei o q pude (ô virusinho safado q "agarrou" em vários arquivos q eu tinha...) formatei, baixei o sp3 e o Avast...tudo -quase- ok...alguns arquivos deletados depois q o Avast detectou vírus, mas daí eu procurei mt (tipo umas dez vezes!) e nada mais foi encontrado...

FINALMENTE(!) Aí eu conectei o ONDA na USB, o Install(er) abriu automaticamente, salvei em arquivos de programas e ...tchan...funcionou q foi uma beleza...OS PRIMEIROS CINCO MINUTOS...então a página fica pra sempre na mesma e quando digito outo endereço, na barra de status lá em baixo aparece "Localizando...Concluído" e não sai da mesma. E o modem continua conectado, mas a taxa de recepção fica no ZERO...Daí só dá tempo de fazer uma pesquisa Google por vez (pra vocês verem como foi difícil encontrar o fórum, abrir o e mail de verificação, vir até aqui e postar essa mensagem contado quase toda minha vida...desconectando e conectando novamente, a cada página, conecta e desconecta, conecta e desconecta, conecta e desconecta...)

INTERNET NÃO PODE SER ISSO!!SERÁ???

Bom, em suma, a porcaria do Onda só conecta 2 ou 3 min. mas ainda sim conecta...Ontem antes da minha paciência acabar, eu tentei o q usuário "WsantosW" sugeriu à "Sandra T" e funcionou até eu desligar o PC...

Hoje voltou ao que eu chamo carinhosamente de "NET DE 5 MINUTOS" e pior, eu agora vou ao "painel de controle"/"Opções de fax e modem" minha localidade tá salva, e só tem um "ONDA Proprietary USB Modem"...já removi e instalei do modo correto (como ensina "WsantosW" umas três vezes, e nada!!

Pelo amor de Deus, me ajudem!!

Att Flor

"Postado Originalmente por wsantosw Ver Mensagens

Sandra, pra consertar esse erro, entre no painel de controle, opções de telefone e modem, se te perguntar informações sobre o local. Qual é o seu codigo de área? coloque por exemplo "38", Qual o código de operadora de longa distancia? coloque 38 novamente, e dê ok, vai voltar para a tela do painel de controle, entre novamente em opções de telefone e modem, clique a aba de modem e apague tudo que estiver com o nome de onda, depois disso, instale de novo o modem, ele vai funcionar beleza.

falou"

(P.S.:agora q terminei de escrever essa mensagem, vou ter que desconectar-apesar de não estar REALMENTE conectada-e reconectar para postar...Aff)O

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poxa gente...Eu sei q ficou meio complicado pra entender, mas eu ainda tenho imformações adicionais (pra complicar ainda mais)

Essas informações estavam...ah, já nem sei mais aonde...

"A conexão foi recebida, mas o CD estava baixo. Aguardando o sinal para ser elevado

01-24-2009 20:41:24.921 - CD foi aumentado

01-24-2009 20:41:24.921 - Conexão estabelecida a 7200000 bps.

01-24-2009 20:41:24.921 - Erro: controle desligado ou desconhecido.

01-24-2009 20:41:24.921 - Compactação de dados desligada ou desconhecida.

Desligando o modem.

01-24-2009 21:33:34.859 - Desligamento de hardware por redução de DTR.

01-24-2009 21:33:36.093 - Detecção de CD ignorada devido à redução de DTR

01-24-2009 21:33:36.093 - Recebimento: <cr><lf>NO CARRIER<cr><lf>

01-24-2009 21:33:36.093 - Resposta interpretada: Sem portadora

01-24-2009 21:33:36.093 - Recebimento: <cr><lf>+ZPASR: "UMTS"<cr><lf>

Recebimento: <cr><lf>CONNECT<cr><lf>

01-24-2009 15:40:22.453 - Resposta interpretada: Conectar-se

01-24-2009 15:40:22.453 - A conexão foi recebida, mas o CD estava baixo. Aguardando o sinal para ser elevado

01-24-2009 15:40:22.484 - Após aguardar 20ms, CD ainda está baixo.

01-24-2009 15:40:22.515 - CD foi aumentado

01-24-2009 15:40:22.515 - Conexão estabelecida a 7200000 bps.

01-24-2009 15:40:22.515 - Erro: controle desligado ou desconhecido.

01-24-2009 15:40:22.515 - Compactação de dados desligada ou desconhecida.

01-24-2009 15:52:35.937 - Desligando o modem.

01-24-2009 15:52:35.937 - Desligamento de hardware por redução de DTR.

01-24-2009 15:52:37.328 - Detecção de CD ignorada devido à redução de DTR

01-24-2009 15:52:37.328 - Recebimento: <cr><lf>NO CARRIER<cr><lf>

01-24-2009 15:52:37.328 - Resposta interpretada: Sem portadora

01-24-2009 15:52:37.328 - Recebimento: <cr><lf>+ZPASR: "UMTS"<cr><lf>

01-24-2009 15:52:37.328 - Reposta desconhecida"

Bom, como visto aqui no relatório de alguma coisa que já n me lembro, eu to tendo algum problema com "compactação de dados" e "Controle"...

Se alguém porventura souber o que esses problemas significam, por favor, dá um help!!

:(

Aguardo salvação!!

Obrigada!!

Att. Flor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava tendo o mesmo problema:

Ao instalar o modem Tim Onda no Windows7 x64 ele só o reconhecia como cd/pendrive.

Desinstalei e reinstalei no idioma inglês, no diretório default e com compatibilidade para Windows Vista (sem nenhum pack), e funcionou!!!

Estou conectado neste exato momento.

Espero ter contribuído.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O modem funciona que é uma beleza o sinal de 3G é cheio só que não conecta na Internet. Só que isso esta ocorrendo desde o dia 07/07/2009 porém no dia 13/07/2009 cancelei após anotar vários protocolos. Estou voltando para o disco que ta mais rápido que as conexões “Banda Larga“ ..:)

Valeu

Yaguinuma

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ei senhores...

Eu estava com esse problema agora a pouco, e resolvi do seguinte modo:

Após ja ter instalado o discador da TIM, no meu windows xp sp3, fui ao gerenciador de dispositivos, abri os controladores do usb, e atualizei os drivers "usb mass storage device" (no meu caso eram dois, e é só clicar com o botão direito em cada um e atualizar o drive). Daí pediu pra reiniciar... aceitei, mas não retirei o modem da usb.

Assim que reiniciou ele reconheceu o modem normalmente...

Não sei se irá solucionar o problema de vocês também... mas não custa a tentar.

Abs!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema semelhante com meu Tim Web. Meu minimodem USB Onda MSA-405HS não fica conectado direto. A conexão cai toda hora. Vira e mexe a conexão trava e aparece a janela abaixo. Não sei mais o que fazer. Tentei todas as dicas e nada deu certo. Estou pensando em cancelar o contrato com a Tim. Não é possível que o problema seja apenas no PC. Estou usando XP-Pro SP2 Versão 2002. Se alguém tiver mais alguma dica eu agradeço. Me ajuda aí gente....

post-600766-13884952820211_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Estou com um problema semelhante com meu Tim Web. Meu minimodem USB Onda MSA-405HS não fica conectado direto. A conexão cai toda hora. Vira e mexe a conexão trava e aparece a janela abaixo. Não sei mais o que fazer. Tentei todas as dicas e nada deu certo. Estou pensando em cancelar o contrato com a Tim. Não é possível que o problema seja apenas no PC. Estou usando XP-Pro SP2 Versão 2002. Se alguém tiver mais alguma dica eu agradeço. Me ajuda aí gente....

seja bem vindo amigo!!!!

voce já comunicou o problema a tim??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí pessoal! Considerando que minha internet Tim Web caia depois de aparecer a mensagem "O generic host process for win32 services encontrou um problema e precisa ser fechado", pesquisei pra caramba e depois de testar divesas dicas, também de outros foruns, deu certo o seguinte: Ativei o firewall do windows e marquei a caixa "não permitir exceções". Agora fico conectado direto. Não cai mais. Espero que essa dica ajude alguém. Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Modem Onda MSA405HS 3G no Windows 7 - 07/03/2010

Não Está conseguindo instalar o Modem MSA405HS Onda?

Eis a Solução

Simples e pratico

- Conecte o Modem MSA405HS no seu computador

- Quando Abrir a opção para instalar, Instale normalmente.

- Quando começar a instalar os drivers você percebe que ele vai reconhecer só 2 drivers.. um deles vai fazer o modem ser reconhecido como pendrive (com o cartão MicroSD) no "Meu computador".

- deixe o discador TIM mostrar a mensagem : Atualizando Dispositivo. de onde não sai sem o driver instalado.

- Abra o gerenciador de dispositivos

*Para abrir o gerenciador de dispositivo

clique no Menu Iniciar / Meu Computador

*em cima de Meu Computador(Computador apenas no Win7)clique com botão direito e escolha a opção Propriedades, agora do lado esquerdo logo em cima escolha Gerenciador De Dispositivos.

Note que em "Outros" terá 3 (três) icones de exclamação escrito "Onda CDMA Tecnology"

- Se estiver aparecendo

Outros:

! "Onda CDMA Tecnology"

! "Onda CDMA Tecnology"

! "Onda CDMA Tecnology"

Feche o Discador

Agora com o botão direito em cima de "Onda CDMA Tecnology" clique em propriedades e escolha a segunda aba (Driver)escolha atualizar driver.

- Agora navegue até a pasta C:\Arquivos de programas\Discador TIM\drivers\Onda\Win32

- ou \Win64 para 64bit, e será instalado automaticamente,faça isso para os próximos 2 conflitos e pronto agora você pode conectar Normalmente.

Fonte: http://wjrsp.blogspot.com/2010/03/modem-onda-msa405hs-3g-no-windows-7.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom , tive alguns problemas no local onde trabalho e fiz uma pesquisa sobre modens onda e Windows 7.

encontrei o site da tim que tem disponivel os discadores de acordo com o sistema operacional da máquina e os modelos do modem.

é só preencher os campos designados e baixar depois instale o software funciona.

Software compatível com o sistema operacional:

Windows XP (32bits - SP2 / SP3), Windows Vista (32bits / 64bits)

Windows 7 (32bits / 64bits).

link do site é : http://tim.lightcomm.com.br/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros amigos não sei se esse foi o seu caso.

Tive também vários problemas ao detectar o modem apos a instalação do modem TIM mas, curiosamente descobri isso:

Pode abrir o programa de conexão tim mas antes de tentar conectar

Va com o botão direito em meu computador

Clique com o botão direito e escolha gerenciar

na parte de gerenciamento escolha a opção de GERENCIAMENTO DE DISCO

ao clicar, observe que em alguns instante o modem ficara disponivel e o simbolo de sinal e conexão verde.

Tenta isso e me responde

Compartilhar este post


Link para o post
Compartilhar em outros sites

Saudações a todos. Estou tendo o mesmo problema com o modem Onda MSA11OUP. Adquiri a 2 semanas e após diversas tentativas, incluso as acima, a conexão pára na metade do processo. Tenho um Dell Latitude D600 com XP. Algum dos amigos tem eventualmente alguma dica para ajudar-me? Obrigado Norivaldo

Editado por Norivaldo Mazzar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu utilizava o minimodem Onda MSA405HS da TIm normalmente, e depois que formatei meu notebook ele não reconhece o minimodem. Uso o Windows XP e conecto o modem via USB (estilo pendrive), e o sistema o reconhece, porém quando vou inicializá-lo para instalar o software dá a seguinte mensagem "Favor inserir CD no drive". O que está acontecendo??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente o meu problema é que consigo entra em contato com a Tim só para sabe quanto eu tenho de credito, depois eu tento acessar a web e recebo a resposta que não pode ativar a rede. Já enviei vários email a Tim e ela nem responde. Fui a uma loja da operadora e nada obitive pois não tem pessoal especializado para te dar suporte ou qualquer outra coisa, agora tenho de ser sincero ele funciona muito bem na hora de inserir credito.

Por que será?

Desculpem eu colocar isto aqui, mais já estou cansado de procurar esta operadora e não conseguir nenhuma explicação e portanto fica o aviso: NÃO COMPREM MODEM 3G DA TIM, POIS O MESMO NÃO LIGA PARA NADA.

Algumas vezes consegui acessar a web, mais não passa de máximo 3 minutos.

Já fiz tudo e esta porcaria não funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal,

Consegui fazer o netbook HP 210-2060 (processador N550 e Windows 7 professional 32bits) reconhecer o modem Tim Onda Ducati Corse MDC502S após atualizar os drivers conforme uma dica que encontrei neste tópico do fórum para o Windows XP SP3. Foram atualizadas 3 entradas no painel de controle.

A mensagem que aparecia ao tentar conectar dizia que o modem não podia ser encontrado.

Por outro lado, tive problema semelhante com um notebook Sony Vaio F111 (processador Core i5) com Windows Home Premium 64bits. Após várias instalações e desinstalações, consegui um pacote com drivers no site da Onda da Itália e sua instalação resolveu o problema.

Não tenho tido problemas de desconexão com o modem, e a velocidade costuma ser razoável, embora mais lento que uma conexão Virtua de 3 Mbits. Durante o dia, às vezes fica um pouco lento.;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora