Ir para conteúdo

  • Entrar usando o Facebook Entrar usando o Twitter Entrar usando o Windows Live Login com Steam Login com Google      Entrar   
  • Cadastre-se

Ícone Classificados

Adicionar um Anúncio

Membros VIP mais recentes

Redes Sociais

Atualizações recentes de status

Visualizar Todas Atualizações

Aniversariantes de Hoje


Foto
- - - - -

Erro na hora de formataR


Este tópico foi arquivado. Isto significa que você não pode mais responder ao tópico.
9 respostas neste tópico

#1 ozaruribeiro

ozaruribeiro
  • Membros Juniores
  • 10 posts
  • Membro desde 30/08/2007
0
Neutra

Postado 10 de setembro de 2007 - 17h54min

então gente aqui na minha LAN eu fui formatar um computador e apareceu um problema que nunca tinha acontecido,na hora de colocar o CD do Windows Xp eu dou Boot normal e tal so que dai um pouco antes de eu começar a instalar o Windows ele aparece a seguinte mensagem.

Foi detectado um problema e o windows foi desligado para evitar danos ao computador.
Se esta for a primeira vez que você vê esta tela de erro de parada, reinicie o computador. Se a tela for exibida novamente, siga estas etapas:
Certifique-se de que existe espaço suficiente em disco. Se um driver for identificado na mensagem de parada, desative o drive ou solicite atualizações do driver ao fabricante. Experimente trocar os adaptadores de video.
Consulte o fornecedor do hardware para obter atualizações de BIOS. desative opções de memória BIOS, como cache ou sombreamento. Se precisar usar o modo de segurança para remover ou desativar componentes, reinicie o computador, precione F8 para selecionaras opções avançadas de inicialização e selecione o modo de segurança.

Informações técnicas:
*** STOP: 0x0000007e (0xC0000005, 0xB6E054D0, 0xF9C6AFC8, 0xF9C6ACC4)

*** pci.sys - Adress F853D0BF base at F853600, DateStamp 3b7d855c


=====================================

Sera qui alguem pode me ajudar a resolver esse problema e outra o pior de tudo é que eu não posso mexer no sistema por que o VSCyber Cafe ta instalado na makina e ta tudo bloqueado e eu não consigo desblokear por que o programa não esta encontrando o computador servidor

valeu genTe me ajUdeM poR faVor


#2 ozaruribeiro

ozaruribeiro
  • Membros Juniores
  • 10 posts
  • Membro desde 30/08/2007
0
Neutra

Postado 11 de setembro de 2007 - 13h02min

ninguem sabe


#3 Renato Carnauba

Renato Carnauba
  • Membros Juniores
  • 4 posts
  • Membro desde 12/09/2007
0
Neutra

Postado 12 de setembro de 2007 - 11h58min

poxa niquem sabi ???


#4 Evvch

Evvch
  • Membros Plenos
  • 195 posts
  • Membro desde 12/06/2002
0
Neutra

Postado 12 de setembro de 2007 - 14h05min

Foi falar sobre o que se passou comigo, tive o mesmo problema e era o cooler que estava queimado, pode ser que seja algum problema com componentes, não necessariamente o cooler.
Verifique
Boa sorte

Evvch
//

#5 j marques

j marques
  • Membros Plenos
  • 28 posts
  • Membro desde 01/11/2007
0
Neutra

Postado 09 de outubro de 2008 - 14h26min

então gente aqui na minha LAN eu fui formatar um computador e apareceu um problema que nunca tinha acontecido,na hora de colocar o CD do Windows Xp eu dou Boot normal e tal so que dai um pouco antes de eu começar a instalar o Windows ele aparece a seguinte mensagem.

Foi detectado um problema e o windows foi desligado para evitar danos ao computador.
Se esta for a primeira vez que você vê esta tela de erro de parada, reinicie o computador. Se a tela for exibida novamente, siga estas etapas:
Certifique-se de que existe espaço suficiente em disco. Se um driver for identificado na mensagem de parada, desative o drive ou solicite atualizações do driver ao fabricante. Experimente trocar os adaptadores de video.
Consulte o fornecedor do hardware para obter atualizações de BIOS. desative opções de memória BIOS, como cache ou sombreamento. Se precisar usar o modo de segurança para remover ou desativar componentes, reinicie o computador, precione F8 para selecionaras opções avançadas de inicialização e selecione o modo de segurança.

Informações técnicas:
*** STOP: 0x0000007e (0xC0000005, 0xB6E054D0, 0xF9C6AFC8, 0xF9C6ACC4)

*** pci.sys - Adress F853D0BF base at F853600, DateStamp 3b7d855c


=====================================

Sera qui alguem pode me ajudar a resolver esse problema e outra o pior de tudo é que eu não posso mexer no sistema por que o VSCyber Cafe ta instalado na makina e ta tudo bloqueado e eu não consigo desblokear por que o programa não esta encontrando o computador servidor

valeu genTe me ajUdeM poR faVor

Olá! pode ser também a sua memoria, pois já aconteceu isto comigo, ela estava com problemas e não dava para formatar, sempre dava erro. Isto aconteceu comigo depois de ter pego um virus.


#6 mcb29

mcb29
  • Membros Juniores
  • 3 posts
  • Membro desde 22/09/2008
0
Neutra

Postado 10 de outubro de 2008 - 18h39min

Uma vez aconteceu isso comigo, deu trabalho mais descobri que o meu problema era com a memoria troquei o pente que queimou provavelmente na hora da formataÇÃo ai formatei a maquina tranquilo e nunca mais deu este problema.


#7 Andriuss

Andriuss
  • Membros Plenos
  • 58 posts
  • Membro desde 20/04/2006
0
Neutra

Postado 10 de outubro de 2008 - 19h18min

memoria, 99,99%


#8 Suporte_Eficaz

Suporte_Eficaz
  • Membros Plenos
  • 25 posts
  • Membro desde 06/09/2007
0
Neutra

Postado 11 de outubro de 2008 - 03h34min

Bem, quando ocorre este tipo de problema no WinXP é ocasionado por algum tipo de HARDWARE. Logo é um erro de "tela azul" (desconsiderei aqui as informaçoes ou numeros do tipo de erro, pois em anos de trabalho como tecnico de manutençao nunca me atentei a eles, e sim em resolver o problema).

- então vamos direto ao erro!!! Se tratando de HARDWARE (aquilo que se chuta, ou joga-se na parede, rs.) infelizmente em termos de informatica para se identificar qual dos componentes esta com defeito, substitui-se uma peça boa por uma com suspeita. E a melhor forma de realizar isso é, durante a instaçao do sistema operacional, retirar tudo o que componetente OFF-Boad presso a placa-mae. Exemplo: placa de video / placa de fax-modem / rede / etc.

E se mesmo retirando tudo isso, e voce formatando novamente o pc, ainda ocorre o "tal erro" ou falha de "tela azul" lhe informando o desligamento para nao ocasinar erros ou danos ao pc, ai sim.... o primeiro item a ser verificado é a MEMORIA RAM, pois lembrando que voce retirou os outros componentes presso a placa, então eles nao influenciou no erro atual. Logo, compre ou peça imprestado uma memoria RAM compativel ao seu tipo de Sloot e Barramento, ambos aceitos pela sua placa-mae, de modo a testar esta possibilidade. De ser a sua memoria Ram ou Nao, o causador do problema.

Caso nao seja ela, adicione cada componente que voce retirou... isso aos poucos, logo apos a conclusao da sua nova instalação.

Verificando tais erros da mesma forma. Lembre-se um de cada vez!
Adcione 1 componente... ligue o pc... instale o drive necessario... deu certo? desligue e instale outro!

Boa sorte a todos!

Editado por Suporte_Eficaz, 24 de outubro de 2008 - 00h25min.


#9 j marques

j marques
  • Membros Plenos
  • 28 posts
  • Membro desde 01/11/2007
0
Neutra

Postado 11 de outubro de 2008 - 19h58min

Oi! mesmo que você continui vendo que a memoria esta boa, esto é você poder ver que o pc ainda da informação de que ela esta sendo usada como antes, mesmo assim pode esta com erros. foi o mel caso.

E tentava de todas as formas formatar mas dava erro não copiava os arquivos na formatação, depois de um bom tempo foi que descobri que era a memoria, por isso recomendo que você troque elas ou e veja se continua.

Um abraço.


#10 Suporte_Eficaz

Suporte_Eficaz
  • Membros Plenos
  • 25 posts
  • Membro desde 06/09/2007
0
Neutra

Postado 24 de outubro de 2008 - 00h33min

Oi! mesmo que você continui vendo que a memoria esta boa, esto é você poder ver que o pc ainda da informação de que ela esta sendo usada como antes, mesmo assim pode esta com erros. foi o mel caso.

E tentava de todas as formas formatar mas dava erro não copiava os arquivos na formatação, depois de um bom tempo foi que descobri que era a memoria, por isso recomendo que você troque elas ou e veja se continua.

Um abraço.




==========================

çê é maluco?? que papo de bebado!!! Cheirou oregano foi?:wacko:

Como uma memoria lhe diz que ela esta BOA ou NAO? È via e-mail isso, é? Orkut? Mns?:angry::mad:

- o cara no minimo nem lê a por** que escreve, tanto ao menos no que os outros dizem. Ta tudo ai em cima, explicado e mastigado. So ele nao entende e ainda por cima "repete" as mesmas informaçoes.

nao creio nisso! Antes ter ficado quieto.