• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
barauna

Problema intermitente

7 posts neste tópico

Estou com um problema intermitente em minha máquina. estes dias fui ligá-la e nada! o micro ligou mas não ligou o monitor nem carregou completamente se tornando estável, verifiquei cabos, alimentação, fonte...apertei a placa de vídeo ao slot e funcionou! Achei!!!. Trabalhei normalmente. no outro dia ao ligá-lo, mesma ladainha! Beleza, é apenas mau contato no slot da placa de vídeo, passei borracha nos contatos da placa e funcionou... Fiz este procedimento durante a semana por falta de tempo para verificar o problema mais a fundo, no final de semana não consegui ligá-lo, testei minha placa de vídeo em outro micro e funcionou normalmente, espetei uma pci no micro para confirma se era problema no slot agp e não funcionou, retirei todos os componentes da placa e reconectei-os novamente então meu micro funcionou. Testei as memórias deixando apenas um pente de 64mb e o problema voltou a ocorrer independentemente de qual pente de memória estiver espetado! Será problema da placa mãe, memória, hd...?

A minha configuração é :placa mãe: asus p5ab, processador:K6II 450MHz, placa de vídeo:riva tnt 2 32mb, hd maxtor 6.4Gb, RAM: 128(64 +64), cd-rom: 48X gen.

por favor me ajudem, pois se eu necessitar trocar a placa mãe é mais conveniente fazer um upgrade para um duron!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo parece que estamos com o mesmo problema, estou com a maquina de um cliente, e o que acontece e a mesma coisa que voce relatou. não sei mais o que fazer, e falo pra ele que é a placa-mãe, ou se eudigo que não sei do que esta acontecendo. vou ver mais coisas

Compartilhar este post


Link para o post
Compartilhar em outros sites

já ia esquecendo, quando ia ligar ele não iniciava então eu vi uma vez um cara fazendo o seguinte. tinha comprado uma placa de um 586 133mhz com processador e memoria, eu cheguei em casa e nada, ai voltei la e o cara conseguiu faze-la iniciar deixando a tecla "ins" e "del" como se fosse acessar a bios da placa, e desde então ela ficou funcionando normalmente... espero ter dado uma luz..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com certeza é a MB porque nenhum outro periferico esta relacionado a esse problema anão ser a placa de video, se o problema não é na VGA o problema esta na MB as vezes o problema não esta no circuito eletrico da placa mas falha da bios, esse mesmo problema ocorre quando você tenta aumentar muito o FSB em uma MB ruim ela não inicia como se o problema fosse na VGA. Valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando você liga costuma fazer algum BEEP? Quantos BEEPS ele faz?

Até Mais B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
:bandeira: CARA EU ACHO QUE O PROBLEMA DA TUA PLACA MÃE É O CHIPSET DA ENERGIA, AS VEZES NÃO TEM CONTATO OU QUANDO INICIA ALGUM FILAMENTO FALHA, TENTA COLOCAR O GABINETE DEITADO SE ELE É TORRE, valeu ESPERO TER AJUDADO EM ALGUMA COISA, MAS O CERTO É QUE TEU DEFEITO É A PLACA MADRASTA!!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0