• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
olav

Pc fica sem som

6 posts neste tópico

Quando eu to ouvindo musica ou jogando, qualquer coisa que tenha som, as vezes o pc fica sem som. Acontece tanto com a caixa d som quanto com o fone d ouvido.

Rodando algum video, ele vai uns 2 segundos dai para.

Lá em propriedades d som os drivers e hardware estão tudo funcionando.

Reiniciando, fazendo logoff ou mesmo botando o windows em espera já resolve.

Pode ser a placa de som?

Aproveitando ai, ultimamente da dando problema nos videos também, o video fica preto, só dá pra ve umas partes, que ficam de outra cor. Acontece com todos os vídeos do pc, no youtube da pra ve. Reiniciando resolve.

Meu pc:

Pentium 4 3.0GHz

512Mb RAM

NVIDIA GeForce FX 5600XT (128 MB)

Placa Mãe: MSI 875P Neo-FISR (MS-6758 v2.0) (5 PCI, 1 AGP, 4 DDR DIMM, Audio, Gigabit LAN, IEEE-1394)

Adaptador de som: Realtek ALC850 @ Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa também é a minha sugestão, que você desinstale e reinstale os drivers de vídeo e som.

Obs. Faça isso pelo painel de controle em adicionar ou remover programas e remova todos os programas referntes a esses dois dispositivos (som e vídeo).

Compartilhar este post


Link para o post
Compartilhar em outros sites

quanto a parte do som sumir do nada, e voltar num logoff e tal, eu já tive exatamente isso.

Só sei q depois q troquei a minha placa mãe (porque tive o dom de matar a antiga) , isso parou. Antes, com a placa antiga, nem formatando resolvia. E olha q a minha placa-mãe antiga era um Asus K8V-SE...

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu, fiz o update do driver d som e n ta dando + problema

só o video continua com o bug

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0