• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
alexandre

Configugar o modem e o som no conectiva 7.0

2 posts neste tópico

como configurar o modem motorola SM56(PCI)??

alguem pode me ajudar??

estou com um outro problema

minha placa-de-som é ADVANCE LOGIC 4000(PCI)

o que acontece eu digito sndconfig ,o linux reconhece a placa-de-som mas diz que ela não é suportada .....já tentei de todas as formas mas não consigo configura-la

OBS:meu Kernel é 2.4

obrigado pela atenção de todos do forum

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por alexandre@30 Jan. 2002,16:00

como configurar o modem motorola SM56(PCI)??

alguem pode me ajudar??

estou com um outro problema

minha placa-de-som é ADVANCE LOGIC 4000(PCI)

o que acontece eu digito sndconfig ,o linux reconhece a placa-de-som mas diz que ela não é suportada .....já tentei de todas as formas mas não consigo configura-la

OBS:meu Kernel é 2.4

obrigado pela atenção de todos do forum

Bom se o sndconfig não funcionou você pode tentar achar o drive da sua placa no site do fabricante ou então va até....

http://www.opensound.com

ai você instala....

já o modem é a mesma coisa por ser um winmodem você também tm q pegar o drive pra ele...dois sites bons.....

http://www.idir.net/~gromitkc/winmodem.html

para ver a lista completa:

http://www.idir.net/~gromitkc/20020130a.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0