• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Alabama

Glib

2 posts neste tópico

Tenho um Athlon de 1G , com placa-mãe Asus A7V133 , 128 de memoria Pc133 , HD Seagate de 30 Gb placa de Fax modem Intel v90 e Placa de Video S3 trio.

Consigo iniciar a instalacao numa boa , crio as particoes Linux, o Instalador inicia a copia dos arquivos e de repente quando copio o arquivo GLib o micro trava e nada mais funciona.

já tentei duas versões o Connectiva 6.0 e o Mandrake 7.2

O que pode ser isso ?

E Como posso instalar o Linux no micro ?

Se alguem puder me ajudar, agradeco ...

Um abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Alabama@30 Jan. 2002,07:56

Tenho um Athlon de 1G , com placa-mãe Asus A7V133 , 128 de memoria Pc133 , HD Seagate de 30 Gb placa de Fax modem Intel v90 e Placa de Video S3 trio.

Consigo iniciar a instalacao numa boa , crio as particoes Linux, o Instalador inicia a copia dos arquivos e de repente quando copio o arquivo GLib o micro trava e nada mais funciona.

já tentei duas versões o Connectiva 6.0 e o Mandrake 7.2

O que pode ser isso ?

E Como posso instalar o Linux no micro ?

Se alguem puder me ajudar, agradeco ...

Um abraço

tenta mudar o padrão da instalação ..... e faz uma seleção manual de pacotes.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0