• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
MESTRE-ANDREI

Logo.sys

4 posts neste tópico

olá pessoal tudo beleza?

Usei uma forma de trocar o logo inicial do windows milenium

criando esse arquivo .

quando eu cri esse arquivo no local apropriado, e dou o boot tudo funciona normalmente com o meu logo aparecendo corretamente. até ai tudo bem , só que se eu tirar esse arquivo do local em que tinha colocado e reiniciar a máquina, volta a aprecer aquele logo do windows que tem aquela barrinha azul que fica se mexendo em baixo do logo original do windows.

Onde está esse logo original do windows?

em que diretório está?

que nome ele usa?

por favor me ajudem... agrdeço desde já...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que eu saiba o logo.sys, e o logow.sys, se alterados, vão ficar como você modificou mas se você tirar os arquivos da pasta ou removê-los, vai aparecer preto na inicialização.

Tente procurar os arquivos pelo localizar do WINME.

falou,

Pilan :))))

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho pra mim que esse logo.sys é alguma dll no ME que nem os ícones do painel de controle porque já revirei o sistema atrás disso e nunca encontrei e também nenhum site na web fala disso.....mas o jeito é continua procurando....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0