• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest xgordo

[Resolvido] Minha fonte ta loca !

5 posts neste tópico

<font color='#000000'>???  :D alguem me ajuda quando eu ligo o pc normlal ai quando fica um pouco ligado e desligo a fonte nun liga mais ai tenho que esperar um tempo ate ela "esfriar" e depois liga normal que que pode ser ???

placa mão e ??? ou a fonte ??? detalhe já troquei duas fontes !!! da caixa !</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>C você já trocou a fonte e o problema continua, dê uma olhada na temperatura do processador, depois d ligado por algum tempo ele passa dos 60 graus?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>qual o tipo de fonte atx  ou at? se for atx pode ser a placa-mãe! poste aqui o seu pc para podemos ter ideia  :;):  :;):

                             :cool:  :cool:  :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>qual a temperatura do processador? isso pode estar acontecendo porque o processador está aquecendo muito ???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Vereifique o cooler do provessador! Geralmente quando ele fa problemas o processador aquece e vem aquela famosa tela azul do windows. Ai tem que esperar "esfriar" e ligar de novo... quase certeza q o problema é o processador!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0