• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
rogeriojlle

mpeg e mp3 acelerados

2 posts neste tópico

tenho um pentium3 que veio com o win98 pre instalado da loja, mas como ele tava muito cheio de porcarias resolvi formatar tudo e reinstalar, agora tudo quanto é multimidia(só o som do cdplayer tá direitinho) tá muito rápido menos videos avi, mesmo assim o audio desses arquivos tá estranho, é problema de hard ou soft?

como é minha primeira vez no forum acho que aquela informação no fim da mensagem não bate com a configuração da mnha maquina, to escrevendo de uma lanhouse

é um p3 666mhz com placa agp de 8mega(sis6326) o resto é tudo coisa de terceira, (percebi isso só depois que venceu a garantia e pude abrir o gabinete. :angry: o medem é do tipo winmodem e por ai vai :priv: )

128mega de ram pc100

obrigado

rogerio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo,

Tenta achar os driver's corretos no site do fabricante, já que você tem o nome e modelo do hardware.

Com a instalação do drivers corretos isso poderá ser corrigido.

O melhor é pegar esses drivers e formartar a maquina novamente, assim ao colocar no win98 todos ficaram corretos.

Espero ter lhe ajudado........ :P

Boa Sorte, porque esse negocio do driver é meio chato...... :angry::angry::angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0