• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
cabralsan

Falhas no logon

4 posts neste tópico

Meus caros amigos!!!!!!Ajudem-me!!!!!!

Tenho um computador que tem o windows 2000 instalado nele, porém estou tendo alguns problemas na hora de efetuar logon. Simplesmente o teclado e mause não funcionam na hora de digitar a minha senha, detalhe!, isso dificilmente acontece!!!

Gostaria de saber suas opiniões a respeito do que devo fazer!!!

Obrigado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Detalhe:

- O teclado e o mouse estão funcionando em outro micro?

- Estão habilitados no setup?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mautaira@16 nov 2004, 16:43

Detalhe:

- O teclado e o mouse estão funcionando em outro micro?

- Estão habilitados no setup?

Meu caro amigo, boa tarde!

De cada dez vezes que ligo o micro, digamos que uma vez o teclado e mause não funcionam no logon, as outras nove eles funcionam perfeitamete. Eles estão abilitados no setup. Acho muito estranho esse problema. Ainda não tive a oportunidade de testalos em outro micro.

Você concorda comigo que possa ser problema nas portas ps/2 ou problemas nos próprios periféricos?

Obrigado pela atenção!!

Fui!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

É, provavelmente você pode estar com problemas nas portas PS/2. Instale um mouse serial e veja se funciona. O que você precisa ter certeza, é se o teclado e o mouse não estão com problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0