• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Meiraneto

Teste da Fonte Sattélite 500W

115 posts neste tópico

Galera

Fiz ou, tentei fazer um review dessa Sattélite 500W que encontra-se comumente no mercado, mas direi apenas um TESTE. Vamos lá.

TESTE DA FONTE SATÉLLITE MODELO LC-B500E

IMPRESSÕES VISUAIS SOBRE A FONTE

Já havia postado que este modelo é bem simples e que foram capados vários componentes que poderiam melhorar a estabilidade e capacidade da fonte.

Dispõe de 4 Molex para HD/CDrom, 1 Floppy e 1 Extra 12V(P4).

Vamos lá.

Logo de cara, antes mesmo de abrir, pude verificar que o peso era muito inferior à uma outra Sattélite que usei durante muito tempo e prometia apenas 465W. Nessa LC-B500E, foram suprimidos ou inferiorizados:

http://meiraneto.blog.uol.com.br/images/Fonte.jpg

Se não abrir, copie e cole na barra do navegador.

Vejam a foto ilustrativa.

%7Boption%7Dhttp://meiraneto.sites.uol.com.br/blog/images/Fonte2.jpg' border='0' alt='' />

Bobina de entrada primária por jumper;

Usou-se diodos comuns em vez de uma PONTE;

Os capacitores primários são de 330uFx200V;

Foi suprimido um capacitor de filtro no primário;

Estas foram as modificações negativas nesta etapa do circuito.

Os dissipadores primário e de força(saída) são bem finos e de pequena área.

Na etapa de Controle, a principal capação foi a substituição de um trafo(central) com referência EE-19N por um EE-16N e alguns capacitores eletrolíticos, uma bobina com núcleo de ferrite e foi usado um pequeno diodo(para o +5VSB) em lugar do original, que no modelo 465ATX antigo, tinha maior capacidade. Inclusive, os furos no PCB para esse diodo, são bem grandes, indicando que o diodo poderia ser de maior capacidade. Geralmente, nas boas fontes, pode-se extrair 2A dessa saída. Na etapa de controle, a "importância da competência" do circuito e de seus componentes é fundamental, afinal, é aqui que ocorre o CONTROLE para as saídas.

Na etapa de Saída(força bruta), usou-se Diodos Schottky de 20A, 16A e um par de diodos FR 302 formando um Schottky que alimenta a linha 12V. Todos esses diodos são para 40V e estão dentro dos padrões de tensão. O uso de 2 diodos individuais, ligados, formando um Schottkky único, deve ter razões econômocas e com isso, a dissipação de calor é piorada. Com um encapsulamento TO-220 deveria obter-se melhor dissipação.

Foram suprimidos filtros PI e capacitores de saída nas 3 linhas de tensão. Isto faz a estabilização piorar e a tensão fica mais vulnerável a ruídos.

Nas 3 linhas positivas(pelo menos na de 5 e 12V, devem haver resistores de carga para evitar danos ao circuito de Controle e Regulação e nesta fonte, somente percebi resistor na linha de +5V que é a mais crítica para o Regulador. O uso de resistores de maior potência possibilita uma redução na temperatura interna da fonte.

Na linha de +5V foi usado um jumper no lugar de uma bobina toroidal e outra com núcleo de ferrite foi suprimida também. Nas linhas de +12V e 3.3V foram suprimidos bobinas com núcleo de ferrite e alguns capacitores, que provavelmente, trabalhem juntos, formando um filtro LC ou PI e ainda usou-se capacitores de 1000uFx16V na saída. Em outros modelos melhores, encontramos capacitores de 2200uFx16V e até 3300uFx16V.

Vejam os detalhes aqui referidos na foto ilustrativa mostrada acima.

OS TESTES

Vamos passar para o teste com cargas resistivas distribuidas pelas linhas positivas.

Foram utilizados resistores de fio, em paralelo com 1R5 x 20W formando uma carga de 40W de capacidade total. Foram 2 conjuntos desses.

Também foram usados resistores em paralelo com 1R2 x 15W formando uma carga de 30W. Outras combinações foram utilizadas para representar potências maiores.

Para a conexão das cargas foi utilizado um MOLEX fêmea que recebeu 2 cargas de 40W para as linhas de 12V e 5V. As demais cargas de 30W foram adaptadas diretamente nos Molex restantes para não sobrecarregar os cabos.

Para testar uma fonte, não é necessário começar com cargas insignificantes. Pode-se fazer medição das linhas somente com a carga interna e depois, partir para cargas como 50% da capacidade das linhas etc.

Vamos aos valores;

Medição sem carga externa(em vazio):

12V = 11.40V

5V = 5.04V

3.3V = 3.22V

-12V = 10.81V

-5V = 4.65V

Lembro que esta fonte foi testado apenas com carga resistiva. Não foi conectada ao PC.

Carga de 40W nas linhas de 12V e 5V:

L12V >= 10.54V>> 1R5//1R5 = 0.75R > W = 147W

L5V>> = 4.63V>> 1R5//3R9 = 1R > 21W

Total de W = 147 + 21 = 168W

Tensões medidas no ATX20(conector):

12V = 11.30V

5V = 5.06V

3.3V = 3.25V

-12V = -11.92V

-5V = -5.16V

Aumentando a linha de 5V para 70W e deixando a 12V com 40W:

12V > 10.87 1R5//1R5 = 0.75R > W = 157W

5V > 4.58V 1R5//3R9// 1R2//1R2 = 0.375R > 56W

Total de W = 157 + 56 = 213W

Tensões medidas no ATX20:

12V = 11.41V

5V = 4.76V

3.3V = 3.09V

-12V = -12.85V

-5V = -5.74V

Para podermos observar o que ocorre na linha de 5V sozinha, foi aplicada 30W com as demais sem carga externa:

L5V > 4.72V 1R2//1R2 = 0.6R > 37W

Tensões medidas no ATX20:

12V = 12.15V

5V = 4.78V

3.3V = 3.10V

-12V = -11.98V

-5V = -5.14V

Neste ponto, cabe uma observação importante!

Aplicando cargas conforme descrito acima, foram feitas medições no CONECTOR 20 PINOS e no MOLEX sob carga. O resultado é assustador! Vejam.

Linha de 12V com 147W:

Conector 20 pinos = 11.45V

Molex em carga = 10.54V

Linha de 5V com 56W:

Conector 20 pinos = 4.79V

Molex sob carga = 4.63V

Isto significa uma queda de tensão considerável nos cabos, quando forçamos a barra num Molex só. Por isso é importante que hajam vários Molex numa fonte! Para poder distribuir a carga!

Vamos seguindo com o carregamento;

Aumentando a linha de 5V para 90W e deixando o 12V com 173 W:

L12V> 11.40V > 1R5//1R5 = 0.75R> 173W

L5V > 4.55V > 1R5//3R9//1R2//1R2//1R2//1R2 = 0.23R > 90W

Total de W = 173 + 90 = 263W

Tensões medidas no ATX20:

12V = 11.40V

5V = 4.67V

3.3V = 3.24V

-12V = -13.00V

-5V = -5.72V

Aqui começam e terminam os problemas!

Nesta etapa, os dissipadores estão "fritando" e pode-se perceber que o dissipador da saída aquece mais que o do primário! É uma informação importante, pois os MOSFET e os transistores de entrada são quase sempre de mesma capacidade, 7A ou 8A para os transistores e 2A para o MOSFET. Tenho algumas dúvidas nesse ponto!

Nesta etapa, a temperatura era muita alta e a solda dos fios nos resistores simplesmente derretia e o fio soltava, tamanho era o calor causado pelos resistores. Foi preciso soldar e prensar o fio nos terminais dos resistores.....

Com essa carga de 90W, a linha de 5V deve fornecer cerca de 20A aproximadamente. Não tentei obter precisão por não dispor de amperímetros independentes e ohmímetro de menor escala.

Em pouco tempo, após efetuar as medições postadas acima a fonte sucumbiu! O fusível abriu e o teste foi interrompido. Refeito o fusível, o mesmo novamente abriu. Removi a carga parcialmente e o fusível sempre abria. Retirei toda a carga e pude ver que a fonte tinha queimado definitivamente.

Ainda não tentei descobrir qual componente entrou em curto. Será feito em tempo hábil. Se conseguir solucionar o problema, voltarei aos testes e renovarei as informações.

Vejam que ainda não tinha carregado a L3.3V! Quando consertar a fonte, partirei para testes mais completos e precisos, levando também em conta a linha de 3.3V

Não postei fotos para melhorar os testes(tô aprendendo), mais estarei providenciando isso.

ATENÇÃO!

Lembro mais uma vez, que graças ao colega Tabgal, pude consertar os ERROS de procedimento à tempo! Ninguém é perfeito....

Estes valores não trazem uma precisão muito boa devido ao multímetro MINIPA Modelo AD9900A não ter uma escala ôhmica menor que 200R, dificultando a leitura precisa das baixas resistências.

Na continuação desse teste, tentarei conseguir outro multímetro de melhor escala ôhmica, mas mesmo assim, o teste ainda será relativamente falho, por não dispor de equipamentos melhores, como um osciloscópio e amperímetros mais precisos.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito bom MEIRANETO, e ainda tem gente que coloca todo o sistema em risco com essas fontes....

Parabéns pelo tópico....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Espere um pouco, deixa ver se entendi...

Foram utilizados resistores de fio, em paralelo com 1R5 x 20W formando uma carga de 40W. Foram 2 conjuntos desses.

Também foram usados resistores de fio, em paralelo com 1R2 x 15W formando uma carga de 30W.

Como assim??? Você pegou 2 resistores de 1R5 em paralelo?? Isso dá 33W para 5V e 192W em 12V

Se fossem 3 resistores daria 50W (em 5V)

2 resistores de 1R2 dá 41W e 240W em 12V

Assim sendo:

Carga de 40W nas linhas de 12V e 5V:

Isso na verdade seria 225W (correto??)

Aumentando a linha de 5V para 70W e deixando a 12V com 40W:

Seria 74W no 5V + 192W no 12 = 266W

Aumentando a linha de 5V para 100W e deixando o 12V com 40W:

Isso seria (60 + 40)??

41*2 + 33 + 192 = 307W

Nesse ponto a fonte foi pro espaço, né?!?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tabgal

Repense o que que postou, pois tá tudo equivocado!

20W + 20W = 40W

1R5 + 1R5 = 0.75R.

A potência do resistor não é alterada pela tensão de alimentação! A resistência da associação sim!

Reveja ai.....

Tú me deixou confuso agora.

Tô checando aqui! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois de ler o tópico já decidi o presente de natal pro meu primo pedreiro: uma fonte Sattélite. Estarei fazendo um bem a humanidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito legal Meiraneto.... parabens pelo tópico.... como os fabricantes tem coragem de colocar 500w na especificação da fonte??? Uma vez peguei uma satelite 450w que nas especificações indicava 40A na linha 5v(q no meu caso é a mais crítica)... não durou 2 minutos no Stress CPU.... e minha Seventeam 400w indica 35A e dá e sobra pra minha configuração.... Será q não dá pra ganhar dinheiro processando esses caras??? rsrsrs

falou....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MEIRANETO@11 nov 2004, 21:28

Tabgal

Repense o que que postou, pois tá tudo equivocado!

20W + 20W = 40W

1R5 + 1R5 = 0.75R.

A potência do resistor não é alterada pela tensão de alimentação! A resistência da associação sim!

:cry:

Caro Amigo Meiraneto

Quando se diz da potência de um resistor (por exemplo, peço um resistor de 20W na loja) isso se refere a potência máxima suportada pelo resistor.

Agora, a potência elétrica dissipada pelo resistor é dada pela fórmula P = V^2/R (onde V^2 = tensão ao quadrado)

Isso você pode procurar em qualquer livro de eletricidade básica.

Simples. Se você pegou 2 resistores de 1R5 em paralelo (dá 0.75ohms, o cálculo está correto) a potência dissipada pelos 2 depende da tensão onde ele está ligado.

A questão da potência máxima entra aí... Se o seu resistor está ligado (por exemplo) no 5V, cada um vai dissipar 25/1R5 = 16,6W (33,3W no total)

Agora, se liga no 12V, cada um vai dissipar 144/1R5 = 96W, o que está ACIMA da potência dele, o que vai ocasionar odores estranhos :blink: degeneração do plástico do resistor :wacko: coisas que você deve ter percebido no teste.

Se a potência não dependesse da tensão, uma torradira ligada no 110V e no 220V funcionaria da mesma maneira (sem mudar a chavinha, lógico). Entretanto, o que acontece é, ao se dobrar a tensão, a potência quadruplica...

P1 = V^2/R P2 = (2*V)^2/R -> 4*V^2/R = 4*P1

Agora, eu te digo: pegue 2 resistores de 100ohms (exemplo), um de 1/8 de Watt, outro de 20W, ligue numa fonte de 12V e veja o que acontece.

Os dois vão dissipar aproximadamente 1,44W. Só que o de 20W vai aquecer apenas um pouquinho (por que sua estrutura é feita para dissipar o calor mais eficientemente) e com o de 1/8W de W, bom, eu deixo você fazer a experiência que vai ser divertido... :looka:

Aliás, não quer acreditar em mim, tudo bem. Pegue o conjunto do 40W, ligue no 5V, veja como ele esquenta. Daí ligue no 12V e veja como ele esquenta. Se a potência dissipada nos 2 casos fosse a mesma, eles esquentariam igual.

Mas é claro que quando ligado em 12V ele vai esquentar em mais, inclusive além do suportado pelo resistor...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara você tá certo e eu :chicote: .

Estou com um sem vergonha de um amigo meu aqui e ele me troxe um K6II 500 pra tentar arrumar e tô postando enquanto faço testes nessa máquina rara! E acabei sendo lembrado por ele do fato de tá fazendo uma coisa e pensando em outra....

Você tá correto.....vou refazer meus comentários assim que ficar sozinho aqui....

Grande abraço.

>>>>>>>Atenção Pessoal<<<<<<<<

TESTE REESCRITO E CORRIGIDO!

Agradeço ao Tabgal que percebeu à tempo e alertou para meus erros Grosseiros!

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meiraneto

Parabéns pelo teste, tá certinho agora! :palmas:

O único que merece levar :chicote: é a satellite, cuja fonte de "500W" vai pro espaço com 260W ligados... :ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MEIRANETO@11 nov 2004, 20:43

http://meiraneto.blog.uol.com.br/images/Fonte.jpg

Você não está autorizado a ver esta página

Você pode não ter permissão para exibir este diretório ou página usando as credenciais fornecidas.

--------------------------------------------------------------------------------

Se você acha que deveria poder ver este diretório ou página, tente contatar o site da Web através de qualquer endereço de email que esteja listado na home page meiraneto.blog.uol.com.br.

Você pode clicar em Pesquisar para procurar informações na Internet.

Erro de HTTP 403 - proibido

Internet Explorer

???

Muito Bom MEIRANETO, com certeza você deve ter esquentado não só a fonte, mas sua cabeça também. :D

Não tive tempo de ler por completo, mas darei minha opinião depois de ler.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo

Desculpa ai pelo link! É que nessa área, sou quase analfabeto mesmo.... :P

Quando arrumar solução, vou liberar o link....se não, desenho a foto e mando pelo SEDEX! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caramba MEIRA... sacanagem uma fonte de "500w" só aguentar 260...e FRITAR.. credo...

Menos mal que voc fez este teste...essa fonte creio eu ser uma das mais vendidas aqui pela minha cidade...

E bom, eu estou usando no DURON uma XP TECH-500W até agora tá aguentando o tranco , mesmo com over... agora quando trocar de VGA num sei não... hehe

Bom, queria ver depois se você conseguir consertar a "criança" aí como ela se comporta na 3.3v...hehee

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por Diogo Rios+13 nov 2004, 19:26QUOTE (Diogo Rios @ 13 nov 2004, 19:26) MEIRANETO@11 nov 2004, 20:43

http://meiraneto.blog.uol.com.br/images/Fonte.jpg

Você não está autorizado a ver esta página

Você pode não ter permissão para exibir este diretório ou página usando as credenciais fornecidas.

--------------------------------------------------------------------------------

Se você acha que deveria poder ver este diretório ou página, tente contatar o site da Web através de qualquer endereço de email que esteja listado na home page meiraneto.blog.uol.com.br.

Você pode clicar em Pesquisar para procurar informações na Internet.

Erro de HTTP 403 - proibido

Internet Explorer

???

Muito Bom MEIRANETO, com certeza você deve ter esquentado não só a fonte, mas sua cabeça também. :D

Não tive tempo de ler por completo, mas darei minha opinião depois de ler.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é Toninho, ainda não tive tempo pra arrumar a fonte e assim que consertá-la, preciso conseguir mais um multímetro ou mesmo um amperímetro de ferro móvel e ai, poderei melhorar o teste e até completar....

A segunda vez sempre sai melhor, mais bem feito e com maior precisão....pude ver que testar uma fonte não é assim tão simples! É preciso saber o que fazer, ter noção do que esperar e principalmente, estar disposto a perder o produto!

Compartilhar este post


Link para o post
Compartilhar em outros sites

parabéns pelo teste..

eu tenho uma satellite "450w" aqui hehe, quando comprei o gabinete eu achava que n era uma marca tão ruim. mas a minha não me deu problema nenhum e até me salvou quando minha primeira ThermalTake estragou (troquei na garantia)

mas to bem mais aliviado com a TT aqui, minha satellite ta ali guardada :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

É isso ai. Só lembro que a fonte que vem junto com o case não é capada como as que vendem OEM ai pelo comércio! A oem é bem leve e faltam muitos componentes. jà a que vem no gabinete, é completa e pesa uns 300 à 400g a mais. Essa do teste é a capada de 500W.

Tava usando uma modelo 465 ATX e esta veio no gabinete. Teve um problema com ela(queimou um capacitor cerâmico), mas mesmo assim, continuou funcionando.

Tô usando hoje uma dessas 500W capadas, mas que sofreu um MOD By Meiraneto e ficou muito mais confiável.

Essa sua que tá quardada deve ser dessas completas. A diferença é bem razoável!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em vez de comprar uma satellite e modifica-la, não seria melhor comprar uma maxxtro logo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bini

Depende do interesse de cada um, eu pelo menos, comprei 2 e já mandei uma pro saco! Mas o lucro não é na qualidade, é no aprendizado!

A outra igual e que sofreu o mod, tá melhor do qual quer genérica meia boca. E só gastei uns 70 pila(preço da fonte).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não foi na máquina! E nem era uma Maxxtro.

A fonte do teste é uma Sattélite OEM de 500W Mod LC-B500E. Leia o teste.

Acabei de receber a confirmação de venda de uma Seventeam 400W com PFC e logo que estiver de posse dessa fonte, novos testes serão feitos, tanto com a Sattélite Mod By Meiraneto(que uso agora), quanto com a Seventeam 400W PFC!

Será um comparativo bem interessante. Já tô correndo para conseguir uns equipamentos de medição extras para o desenrolar mais prático e confiável desses testes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa agora a coisa ta ficando boa, sera muito bem vindo a sua comparação entre a Satellite MOD e a Seventeam, assim finalmente saberemos se relamente vale e valeu a pena gastar os tubos com uma fonte descente, se bem que pra mim notei a diferença na hora, estabilidade das linhas e poder de overclock.

É isso ai Meira. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como eu tenho um pouco de sanidade mental (bem pouco, mas tenho!), jamais em tempo algum eu compraria qualquer coisa cujo modelo tem como "LC" em seu ID. Um exemplo era uma fonte que eu tinha antes de subistituíla pela atual, era o supra sumo do genérico, não tinha nem nome, só sei que era LC-A400ATX, 400w sendo que a linha 3.3V e 5V "tem" 200w como potência total. Eu nunca escutava barulho dela, só quando eu jogava e tal, mas depois que eu liguei ela sozinha fora da MB, parecia que tinha um guarda de trânsito nos meus ouvidos. Nunca escutei nada pelo motivo dos 14 ventiladores que eu tenho instalado serem mais barulhentos que ela! Apesar dos apesares, ela foi guerreira, e não chegou a queimar. Mas mais genérica que aquilo lá, não tinha.

Claro, o Meiraneto pegou ela sabendo que era ordinária (nos dois sentidos) pra comprovar que é o supra sumo da sacanagem.

Valeu Meira, acho que o povo vai pensa 2x antes de liga um PC com uma fonte Sattélite que tenha vindo no gabinete.

P.S. pra quem não sabe o que significa a sigla LC nos modelos de fontes, HD's, memórias, etc; é Low Cost (baixo custo).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só completando, Shura. Essa 500W bem vagaba não vem no gabinete. No gabinete Sattélite Int vem ou vêio um modelo 465ATX bem mais completo....é o mesmo PCB, mas com todos os componentes projetados, instalados e alguns com maior capacidade, melhores dissipadores, etc. Foi comprado a cerca de 2 anos(+ ou -). Os gabinetes de hoje, não sei qual modelo vem.

Hoje, andei namorando duas Clone. Uma de 300W e outra de 400W. Tô começando a gostar de testar e ver até onde elas aguentam.....

Não tenho muito dindim(e nem pouco também :P ), mas o que gasto com o que me dá prazer, não considero despesa não!

Tô de olho num equipamento de medição que custa 1500 pilas! Esse vai me tirar o sono!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MEIRANETO@16 nov 2004, 22:00

Só completando, Shura. Essa 500W bem vagaba não vem no gabinete. No gabinete Sattélite Int vem ou vêio um modelo 465ATX bem mais completo....é o mesmo PCB, mas com todos os componentes projetados, instalados e alguns com maior capacidade, melhores dissipadores, etc. Foi comprado a cerca de 2 anos(+ ou -). Os gabinetes de hoje, não sei qual modelo vem.

Hoje, andei namorando duas Clone. Uma de 300W e outra de 400W. Tô começando a gostar de testar e ver até onde elas aguentam.....

Não tenho muito dindim(e nem pouco também :P ), mas o que gasto com o que me dá prazer, não considero despesa não!

Tô de olho num equipamento de medição que custa 1500 pilas! Esse vai me tirar o sono!

Opa, valeu por me acerta aqui Meira!

Tipo, 1.500 serial algo mais que um multímitro...do que se trata? :blink:

Outra coisa, já ouviu fala em fonte Powerex? Nunca vi mais gorda...posso tá bem desinformando, mas não conheço.

P.S. tenta se controla, sim, é muito bom ver os testes aqui, mas só você fica se colocando de cobaia é muita sacanagem! :P Não que eu esteja reclamando! Mas não deixa de ser, afinal, só você tem gastos! Detalhe, eu também so meio alucinado com essas coisas de PC, desde 1994, a primeira vez que eu abri um PC e configurei, um i80486 SX-S 33 MHz, vulgo "mudinho" (não tinha som e as musiquinhas no SimCity 2000 me marcaram pra toda vida!). Nessa época eu tinha uns 12~13 anos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

É um simples Alicate Amperímetro que mede nada mais nada menos que:

Wh,W, VA, VAr, Hz, uF, ºC, FP, V, A, hfe, ohms, faz integração no tempo, etc.....nem lembro tudo! E ainda é adaptável para medição trifásica! Ai que vontade......

:rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora