• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
AS

Congelamentos

3 posts neste tópico

Por favor, leiam este outro tópico que eu criei mas que ninguém respondeu. Eu creio que meu problema seja mesmo de memória, mas vejam pra opinarem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É sim, 99% de certeza, você sabe como é, se tratando de computador nunca se pode ter certeza...mas tudo indica que sim.

Eu tive esse mesmo problema, tela congelando do nada, telas azuis, reinicios, arquivos corrompidos (erro de CRC) em qualquer instalação que eu fizesse....o problema estava em um pente de 512mb que eu tinha, tinha 2 de 512, fiz o teste usando eles separadamente e deu certo, um deles tava com problema...tirei e resolveu o problema.

E ja que você trocou tudo aí, mais reforça isso, só pode ser memoria.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por luciano martin@11 nov 2004, 23:44

E ja que você trocou tudo aí, mais reforça isso, só pode ser memoria.

Pois então. Eu troquei tudo inclusive a memória. Mesmo assim você acha que é esse o problema? Poderia ser a placa de vídeo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0