• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
dududu2

CD-ROM que não roda direito

6 posts neste tópico

Tenho um pentium 133 mhz, com uma fonte de 250 watts, tendo que alimentar 2 hds, 1 drive de disquete, além do drive de cd-rom 52 x ; o drive de cd-rom quando eu coloco um cd demora pra ler; parece que o cd roda , depois para, roda , depois para....Será que essa fonte é que está com o problema,ou é o drive de cd-rom ou é a baixa capacidade do processador. Obs: Memória simm 32 MB.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo,

Esse problema não tem cara de fonte não, isso tem cara do seu CD-Rom não está legal ou está sujo, a cabeça de leitura está suja e por isso ele tem difculdades de fazer a leitura do CD

Fale qual é o seu CD, se é antigo???????

Compartilhar este post


Link para o post
Compartilhar em outros sites

To com um problema parecido...so que no meu, quando coloco cd de musica que eu vejo o problema, pois le lento demais...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tinha um Pentium 133 mhz com um CD ROM de 2x. Será que 52x não é muito alta para esse processador? Está parecendo que o processador não dá conta de processar tudo que o CD ROM lê e daí as paradas até que o processador tenha espaço para novas leituras. Tente experimentar o drive noutro micro mais moderno, pelo menos uns 600 mhz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0