• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest _Beowulf_

[Resolvido] Problemas com ASUS

7 posts neste tópico

Já vi gente dizendo que sua asus queimou as PS2 ( teclado e mouse)

Mas quais são os motivos de queimar?

Também me disseram que isso acontece quando tem teclado e mouse ps2, se o mouse for DB9 não queima, isso é verdade??

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu também já ouvi muito falar de PS2 que deixam de funcionar, principalmente nas A7V133-C... Mas eu tenho minha placa há muito tempo, e as PS2 dela estão até hoje funcionando direitinho!

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu acho que isso só começou com as A7V266.

pois esse tipo de problema, eu não vi com o modelo da minha (a7v133-c)

Alguém sabe quando que começou?

a que eu tenho ficou quase 1 ano sem uso, e ta funcionado legal!

EDIT

Li em alguns sites, que a maioria das placas que dão problemas foram as com chipset da SIS.

Isso é verdade. Alguém pode pesquisar mais sobre o assunto??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por alebasaran@12 nov 2004, 15:30

Amigos, já peguei varias placas com esse problema e acreditem! é só resetar a bios!

Tem certeza que é só resetar a bios??

muita gente deve querer saber disso!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por _Beowulf_+12 nov 2004, 19:22QUOTE (_Beowulf_ @ 12 nov 2004, 19:22)alebasaran@12 nov 2004, 15:30

Amigos, já peguei varias placas com esse problema e acreditem! é só resetar a bios!

Tem certeza que é só resetar a bios??

muita gente deve querer saber disso!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0