• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
claudiosuporte

Problemas ao carregar

2 posts neste tópico

Olá galera...

Formatei meu HD e instalei o Windows XP Professional sem problemas. Mas ao reiniciar a máquina o Windows XP trava e não carrega. As vezes a máquina reinicia sozinha e fica demorando para carregar o Windows XP. Só consigo acessar o XP em modo de segurança.

Minha configuração é um Pentium 3 com 256 de Memória Hd 40 GB Placa Mãe Xcel2000 Slot.

Gostaria de saber se tem alguma configuração adicional.

Gratos pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,

O winXP é muito estável, raramente tem problemas, se tua instalação ocorreu de forma limpa, provavelmente está tendo algum conflito de hardware, procure reinstalar o SO com a maquina no básico, video, hd e memoria, de preferência use apenas um pente de memória, quando terminar verifique se está tudo OK, se estiver funcionando bem, vá adicionando item a item, mais um pente de memória, reinicie, se OK, placa de rede, se OK, modem etc...

Se houve alguma falha na instalação a qual você não percebeu, então é possivel que tenha algum arquivo corrompido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0