• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
_gilson_

SIS 530

5 posts neste tópico

Olá pessoal, tenho uma placa sis 530 (M598LMR), aocntece o seguinte, na placa, ela tem, as saídas pro modem omboard, pra rede e pro som, eu coloquei os termais etc, e ela não reconhece no windows, já formatei a maquina e nada, tentei da uma olhada o BIOS, mais não fala nada a respeito do som, lan nem modem omboard, o que será o problema?

Será que se fizer uma atualização de BIOS ela funciona? Ou tem outro caminho?

Vale ressaltar que, alem de ter a saida na placa, eu observei que na placa tb estão presentes os chips dos componentes, lan, modem e rede...

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK, vou tentar isso então..

Assim que puder posto meus resultados...

Grato pela atenção.. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por cosworth@10 nov 2004, 10:16

Essa placa possui jumpers que habilitam essas funções. Dê uma olhada no manual dela. O manual pode ser encontrado em www.pcchipsusa.com

T+

Daê meu amigo, valeu pela dica, consegui por os om-boards da placa pra funcionar, baixei os mainuais dela e vi quais os jumpers tinha que se alterar.

Fiz o processo e deu tranquilo...

Fico grato pela ajuda, eu estava prestes a atualizar o bios pensando na solução, ou trocar de placa, pois pensava que esta estava com problemas....

Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por _gilson_@10 nov 2004, 10:11

e ela não reconhece no windows,

Qual Windows q você está usando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0