• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
vipergts

PC Desligando

7 posts neste tópico

estou aqui com um Barton 2600+, na Placa Mãe o VCORE tá marcando 1,64V, esse valor está correto? Pois quando está rodando um jogo a placa-mãe desliga e fica apitando.

Ele trava menos com a tampa aberta, já acrescentei alguns cooler no gabinete, mas não resolveu... Esse valor de VCORE Está normal?

Suspeito também da Placa 3D, que tá eskentando muito tb... uma ATI RADEON 9800 PRO, inclusive já troquei a fonte, achando que a anterior estava pequena.

PS: placa-mãe ABIT NF7S, ela quem desliga o PC... :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom isto parece ser temperatura..

qual temperatura seu pc esta operando agora???

se não souber taque o dedo no dissipador do cooler pra ter certeza se esta quente ou não..

Compartilhar este post


Link para o post
Compartilhar em outros sites

a temperatura tá 45 C do processador, estou usando um cooler Zalman, mas o dissipador ta placa 3D ta pegando fogo .. :-( acho q o cooler da placa 3D não ta dando conta... mas tem algo haver, a placa 3d desligar a placa-mãe?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0