• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
RafaelGusmao

Dlink 502 não funciona

4 posts neste tópico

Vinha utilizando um speedstream alugado da telemar e comprei um dlink

502g no submarino para me livrar do alugel. :D

Tirei o speedstream e pluguei o dlink certinho. Utilizando o mesmo

cabo de rede e do telefone que estavam no speedstream.

Instalei o cd que veio junto com o modem só que no final ele diz

que "não foi possível encontrar endereço IP no modem" e os :angry:

leds de "adsl" e "ethernet" ficam apagados. Somente o led da "power" que

fica aceso.

Alguém pode me ajudar? Será que eu dei o azar de pegar um modem

defeituoso ou falta alguma coisa a fazer? :unsure:

Abraços

Rafael Gusmão

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso acontece porque de um modem para outro mudam os endereços de ip (gateway)

Você tem que descobrir o Gateway do modem para poder configurar no windows, se for xp, deixa ele reconhecer ip, mascara de sub rede e gatway tudo no automático, caso prefira fazer manualmente (o que eu não recomendo) você terá que fazer o que eu especifiquei acima, descobre o ip do gateway, vai em conexões de rede e internet, clica nas propriedades da conexão local, e clica nas propriedades da tcp/ip e altera os gateways de acordo com o que você coletou do modem... qualquer duvida estaremod pr aqui...

Abraço..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha amigo... quanto ao cabo de rede que vem no modem eu já tive problema com ele... se você estiver ligando direto no pc, pois você terá que fazer um novo cabo (pc/pc) aquele que você liga direto placa com placa.... aí sim você terá a luz do ethernet acessa... quando ao led da dsl você poderá resolver o problema tentando trocar tb o cabo do telefone, pois pode ser que seja ele.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quer dizer que você tá usando os mesmos cabo telefônicos e de rede que usava no speedstream. Pelo menos acho que você trocou o cabo da fonte ? ou tá usando o mesmo tb?

O SpeedStream trabalha a 12DC e o DLink a 7DC. Já vi muita gente perder o DLink porque não trocou a fonte na hora de substituir o modem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0