• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Conecta

Preciso de Ajuda?

2 posts neste tópico

:unsure: Preciso de ajuda para fazer o som da minha maquina funcionar, pois acessei no modo de segurança e removi todos os componentes do gerenciador de dispositivos depois troquei só a Placa Mãe que vem com o som On-board, deixei que o Windows 98 reconheça automáticamente todos os dispositivos e instalei em seguida o video, a rede e o som, todos reconheceram normalmente, só que quando entro no painel de controle e clico na multimidia não consta os dispositivos instalados, mas eles estão instalados no gerenciados de dispositivos.

Alguém pode em explicar o que poderá estar ocorrendo com este tipo de problema, pois já desintalei e instalei várias vezes e não deu certo, preciso de ouvir algumas musicas e não consigo.

Espero contar com vocês.

Obrigado.

Conecta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifica se no Gerenciador de Dispositivos existe algum componente marcado com "exclamação" e tente reinstalar o driver.

Uma outra dica, é você instalar automaticamente pelo software que vem com a placa-mãe, mas você não especificou o modelo da sua.

Terceira dica: vá no Painel de Controle e clique em Adicionar Novo Hardware e veja se o Windows reconhece os dispositivos de som

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0