• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
micklhp

NÃO ENTENDO!

5 posts neste tópico

OI!!!

TENHO UM BARTON 2600 UMA MB ASUS A7N8X -E DELUXE 256 DDR 400 COLLLER QUE VEIO COM O BARTON E FONTE GENERICA

EU VOU AUMENTANDO O FSB E NÃO PASSA DE 180 QUANDO PASSA DISSO ELE REINICIA MESMO AUMENTANDO O VCORE!!!

ACHO QUE MEU BARTON É TRAVADO POIS NÃO DA PRA MEXER NO MULTIPLICADOR!!!

SE ALGUEM CONSEGUIR ME AJUDAR OBRIGADO!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

se você não consegue alterar o multiplicador é travado mesmo, neste caso você terá que alterar o fsb, talvez você obtenha resultados melhores com uma memória de marca.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por micklhp@08 nov 2004, 20:39

OI!!!

TENHO UM BARTON 2600 UMA MB ASUS A7N8X -E DELUXE 256 DDR 400 COLLLER QUE VEIO COM O BARTON E FONTE GENERICA

EU VOU AUMENTANDO O FSB E NÃO PASSA DE 180 QUANDO PASSA DISSO ELE REINICIA MESMO AUMENTANDO O VCORE!!!

ACHO QUE MEU BARTON É TRAVADO POIS NÃO DA PRA MEXER NO MULTIPLICADOR!!!

SE ALGUEM CONSEGUIR ME AJUDAR OBRIGADO!!!

se você não passa de 180 no fsb... pode ser o seguinte

1 - sua fonte que é genérica... como resolver? coloque uma de marca tipo uma seventeam de 400wats

2- se sua memória or genérica compre uma de marca tambem.. de preferência uma ddr400!!

valeu!!

ahh e se você não consegue mexer no multiplicador mesmo isso quer dizer que ele é travado..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ........eduardo........@09 nov 2004, 14:41

Pode ser que sua fonte nãs esteja aguentando

chegamos em uma média de opinião, fonte e memória de marca.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0