• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
lou

Duron 1.6

3 posts neste tópico

Galera espero que me ajudem....

tenho uma m810 xp com um Duron 1.6 operando com 160 Mb de memoria (sendo um pente de 128 outro de 32)... ambas com freqüência pc 100..e o So windows 98 se...e cooler que segura até 2.8 (Com leve camada de pasta térmica)

Tempos atrás eu usava o processamento maximo no caso 1.6 ( q na bios aparece comoAthon xp 1.9 )que funcionava bem por sinal... dai o computador as vezes não queria ligar, tinha que ligar e desliga umas 3 ou 4 pra funciona.... logo coloquei para rodar em freqüência 100.. em 1.2 ...

Dai um dia quando tentei colocar pra rodar o processador no maximo..logo apos de carregar os arquivos do win o pc reniciava...

Peço q me deem um help aí...vocês acham q devo continuar usando em 1.2 ou tem outra maneira de ajustar isso!!!

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lou@08 nov 2004, 18:07

Galera espero que me ajudem....

tenho uma m810 xp com um Duron 1.6 operando com 160 Mb de memoria (sendo um pente de 128 outro de 32)... ambas com freqüência pc 100..e o So windows 98 se...e cooler que segura até 2.8 (Com leve camada de pasta térmica)

Tempos atrás eu usava o processamento maximo no caso 1.6 ( q na bios aparece comoAthon xp 1.9 )que funcionava bem por sinal... dai o computador as vezes não queria ligar, tinha que ligar e desliga umas 3 ou 4 pra funciona.... logo coloquei para rodar em freqüência 100.. em 1.2 ...

Dai um dia quando tentei colocar pra rodar o processador no maximo..logo apos de carregar os arquivos do win o pc reniciava...

Peço q me deem um help aí...vocês acham q devo continuar usando em 1.2 ou tem outra maneira de ajustar isso!!!

valeu...

só me esclaresse uma coisa.. sua placa máe é daquelas vermelhas??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0