• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest jardelbr

[Resolvido] Geforce 2  na pchips m810 lmr

3 posts neste tópico

<font color='#000000'>:angry:

KOMPREI UMA PCHIPS M810 LMR E não KONSIGO INSTALAR UMA GEFORCE 2 MX 200 DE 64 MB.... JÁ DESABILITEI O VIDEO ONBOARD NO SETUP E NADA! quando ESPETO A PLCA NO AGP O MICRO TRAVA ANTES DE ENTRAR NO WINDOWS.... POR FAVOR ALGUEM PODE ME AJUDAR?

placa-mãe PCCHIPS M810 LMR - WINDOWS 98 SE - 196 RAM - DUROM 1.1 GHZ HD 10 GIGAS QUANTUM FIREBALL</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Chegar a dar vídeo?

você entrou no setup depois de instalar ela?

Dá algum erro?

Já tentou reinstalar o windows?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>:D cara como voce conseguiu desabilitar o video on board ? to tentando fazer isso a tempos e só consegui diminuir a memoria compartilhada.Vi em outros sites que se voce for instalar uma placa agp não precisa desabilitar o video so encaixar a placa no slot,tenta de novo com ela abilitada.T+virkram2@ig.com.br</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0