• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest diegomsana

[Resolvido] Micro travando

2 posts neste tópico

<font color='#000000'>Comprei e instalei (depois de muita luta, a dita cuja resolveu dar conflito com o modem) no sábado uma placa de captura/sintonia de TV/FM, a Prolink Play TV Pro. Liguei o cabo da TV a Cabo nela e sintonizei tudo normal. Testando a visualização dos canais em tela cheia, entretanto, depois de uns dois minutos (as vezes mais, as vezes menos), o computador trava. O som dos canais continua normal, mas a imagem fica parada, o mouse trava, nem ctrl+alt+del resolve, só Reset mesmo. Como meu computador é podrão (Pentium II 350, mb pcchips m747 com video onboard sis 6326 agp 8mb e 128 mb de Ram pc100), imaginei que poderia ser falta de capacidade dele ou superaquecimento. Tirei a tampa do gabinete, pus a imagem em tela cheia de novo, e travou mais uma vez. Superaquecimento acho que não é. Mas o estranho é que ontem, domingo, assisti TV praticamente o dia inteiro, em tela cheia, e não travou. Hoje (segunda), está travando de novo. Enfim, doidera total. Alguém teria ideia do que pode estar acontecendo? (a sintonia de rádio funciona beleza). Valeuz!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara,

Estou com o mesmo problema que você, só que o meu micro é novo!

Acho q o problema é o software da placa...

Já conseguiu resolver o problema? Como?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0