• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
PEDRAOZAO

Nis 2003 corta fluxo de internet após algum tempo

2 posts neste tópico

<font color='#000000'>Olá Pessoal

Eu tinha o NIS 2002 e desinstalei porque dava incompatibilidade com o fórum do Baboo.  Instalei o 2003 e como ele é em inglês, acho que não soube configurar alguma coisa direito.

Quando vou dormir ou fazer alguma coisa e deixo o PC ligado baixando músicas pelo KaZaA, depois de um tempo ele corta qualquer comunicação com a Internet.  Não desconecta, mas nem envia e nem recebe dados.  Aí tenho que desconectar e conectar novamente para poder voltar a navegar.  Alguém sabe o que pode estar acontecendo?

Por exemplo: Eu vou dormir às vezes à 1/2 noite e pouco e deixo o KaZaa baixando arquivos.  Quando dá 6:00hs da manhã eu vou olhar e vejo que os dados pararam de ser enviados e recebidos.  Quero dizer, o fluxo de dados da Internet foi interrompido por volta das 3:00hs.  A partir daí eu não consigo nem pegar email e nem acessar site nenhum da Internet.

Agradeço alguma ajuda.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Já resolvi.  Desinstalei a versão 2003 em inglês e voltei para a 2002 em português que pelo menos eu sei configurar dieito.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0