• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest cceolato

[Resolvido] Configurar ramdrive

3 posts neste tópico

<font color='#000000'>Pessoal

Meu pente SDRAM256M/133 deu pau, rodei um teste de memória e apontou erros nos endeços:

00000000 a 00000100

66996699 a 66996799

AA55AA55 a AA55AB55

CC33CC33 a CC33CD33

Como faço para configurar um RAMDRIVE para utilizar estes endereços de memória para que eu possa utilizar este pente com defeito?

DURON 750 / PCCHIPS 812LMR / Lucent V90 / CDRW-DVD Combo LG / WINME / SDRAM256-133 com 32 compartilhado</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>cara, eu num sei se tem jeito de usar endereços de memórias "bichadas". Geralmente esses endereços defeituosos não possuem retorno, às vezes a MB ou o OS pode reconhecer até os endereços problemáticos, passando deles, estando bons ou ruins podem não serem reconhecidos!!

caso esteja errado alguém me corrija aí pois não sou perito em memórias!!! :D

falou

T+</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Acho que você tá viajando...

Se os endereços de memória estão com problema, a unidade virtual criada pelo RAMDRIVE não vai funcionar direito...

Você poderia tentar usar os DEMAIS endereços, mas não sei se o RAMDRIVE permite escolher esses intervalos... Além disso, como é um programa antigo, provavelmente não deve "segmentar" a unidade virtual dessa maneira...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0