• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
pje

"computador só liga quando quer..."

14 posts neste tópico

<font color='#000000'>Bom, é o seguinte:

No domingo meu irmão estava usando o computador quando ocorreu uma queda de luz... então ele desligou o computador e esperou um tempo pra ligar novamente. Quando ele tentou ligar, o computador não ligava... a luz do gabinete acendia (não a luz do hd) e lia o cd-rom e mais nada, ficava parado... o monitor também não ligava, o led ficava laranja. Ah, vale lembrar que o computador não fez bip nenhum.

Então eu troquei o estabilizador, troquei o monitor, troquei o hd, mas nada disso fez o computador ligar. Fiquei revoltado e desliguei o computador da tomada e deixei algumas horas desligado. Quando tentei ligar novamente, o computador funcionou, milagre!!!

Porém isso vem acontecendo desde domingo... tem horas que eu tento ligar e ocorre esse problema (acende a luz do hd, lê o cd-rom, o led do monitor fica laranja e fica nisso... não acontece mais nada) e tem horas que o computador liga normalmente.

Qual o problema com o meu computador?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Se n adiantar com outra fonte remova as memórias e teste com um banco de memória só e depois no outro pode ser que algum tenha queimado.......... :;):  :;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>cara, tenta trocar a fonte. Se não der certo testa com outras memórias e posta pra ver se deu certo :;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>cara, tenta trocar a fonte. Se não der certo testa com outras memórias e posta pra ver se deu certo :;):</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#FF0000'>Acontece o mesmo comigo!

mas o "técnico" dise que era a controladora on-board que estava pifando.

é só tirar os cabos flat e colocalos de novo.

e se fizer isso e não der certo desligue o pc e de um soquinho* nele, onde não de pra quebrar nada ele ligará imediatamente

*Ao seu próprio risco</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Meu caro já tive um problema parecido o só ligava depois de da reset resolvir desta forma desmotei o pc tirei tudo gabinete limpei a placa-mãe e os perifericos limpe os contatos de memorias no meu caso era mal contato. Se quiser tentar boa sorte</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Se o problema foi causado por queda de luz, reclame com a prestadora de energia da sua cidade, eles têm obrigação de reparar os danos causados. Procure o PROCON também se for necessário.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>e ai, beleza...

Pode ser realmente a fonte...tente troca-la...ou se quiserretire as memorias limpe elas...retire a placa de video limpe também...

pode ser mal contato...das memorias e ate do processador...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Galera, a fonte foi trocada mas o problema continua.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Esse lance do soquinho funciona com o meu computador.

O que são cabos flat?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Provavelmente o seu problema chama-se umidade. Notou se estava chovendo quando o cpu parou de  funcionar? E quando voltou o Sol estava quente lá fora?

Isso acontece com certas placas-mãe vagabundas (Pc-chips) que ficam condensadas e provocando curto.

As vezes também uma limpeza da memoria é requerida.

Marcos Reis</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu problema é identico....Ligo o pc pela manhã, fica horas e horas trabalhando normalmente, porém caso eu desligue e queira liga-lo em seguida, não liga, ou melhor liga os componentes: cooler, CD-ROM, luz acesa, enfim, mas não arranca, não bipa, não da sinal de video..

Deixo ele desligado umas horas, e ele volta a ligar normalmente, funcionando perfeitamente, mas caso eu o desligue o problema e o mesmo, ele não volta a ligar , tenho que esperar algum tempo para religalo..

o que fazer...?...

placa mãe MSI N1996

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0