• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest ick

[Resolvido] Algumas dúvidas com o konqueror!

1 post neste tópico

Pessoal,

Como já sabem sou iniciante no Linux, conseguí chegar até aqui com muito esforço, tudo é nov pra mim, com isso tudo tenho algumas dúvidas. Gostaria de tirar umas dúvidas sobre o navegador Konqueror.

1 - Como eu limpo o histórico, cookies e arquivos temporários no Konqueror?

2 - Como eu faço para deixar uma página inicial quando eu abrir o Konqueror?

3 - Quando estou no iBazar, clico no link Informática, e com isso abre uma outra seção com os menus, tipo, Acessórios, Alimentação, e nisso abre uma outros menus, mas nisso ele carrega a página novamente, como se estive dizendo "Ai... nã suporto isso"

Ps.: Tenho dúvidas no Kmail também. Tipo, configurei minha conta de e-mail, tenho duas, de dois servidores diferente, e criei uma pasta para que cada mensagem de cada servidor fossem para pastas diferentes para não confundir as coisas. Mas se eu enviar uma mensagem da pasta 1 que é o servidor 1 vai tudo certinho, com o meu nome e e-mail deste servidor, mas se eu mandar uma mensagem da pasta 2 que é o servidor 2 ele vai com o meu nome e e-mail igualmente do servidor 1.

Exemplo: Enviei mensagem do servidor 1 e quem receber vai tar escrito Ricardo P. Martins ricardo@SERVIDOR1.COM.BR

e se eu mandar uma mensagem do servidor 2 e quem receber vai tar escrito a mesma coisa, o mesmo e-mail e tal... como já disse, servidores diferentes, nomes e e-mails diferentes!

Bom... quem puder me ajudar eu agradeço! Abração!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0