• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Pantano

Memória de 128 só lê 64

5 posts neste tópico

<font color='#000000'>tinha dois pentes no pc ( 32+32) coloquei + um de 128/133 Mhz, no manual da minha placa ( PCPARTNER) inica que ela aceita vária configurações de memórias inclusive 128MB + 32MB, mais na real quando a fiz o micro so entende um total de 96 MB, acredito que ele lê o pente de 128 como de 64, como faço para resolver esse problema, o processador é um K6 II 500.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>C seu pente tem módulos d memória num lado só, este é o problema, cada chip tem 16 megas e sua placa só consegue ler 8 por chip. Basta você trocar por um pente de 128 q tenha chips na frente e no verso. Dá um total d 16 chips, cada um com 8 megas...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#008080'>e é altamente recomendável sempre se colocar o pente de maior capacidade no 1º banco, pois assim, a maioria dos programas que você abrir vão caber no 1º pente, não havendo a necessidade da placa mãe fazer chaveamento de pentes gastando alguns ciclos de máquina, aumentando um pouco o desempenho. :;):

falou

T+

OBS.: Se mesmo fazendo o que o Phoenyx falou, continuar a dar problema, aí pode ser que o seu oente esteja bichado!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>verifique o uso de programas em dos.

tipo o autoexec.bat e o config.sys podem carregar alguns esquemas de memória para dos q restrigem a memória do windows a 64 mb !!!!!

tente ver essa parte !!!!

escrevi meio por cima pois estou na aula no lab da facu!!! e meu professor ta aqui do lado e já falou pra mim fechar isso!!!!

t++</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>tenho  a solução, teste um pente pc133 e outro pc100, e qual de o valor coreto e a que serve onde trabalho tenho muitos problemas com isso, isso e um bug do chip7 na maioria dos cazos nada serio e so fazer o jogo das memorias, normalmente as pc100 dao menos conflitos que as 133, testa e posta se deu certo, falou espero ter ajudado ???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0