• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
dogtou

Memória física

6 posts neste tópico

<font color='#0000FF'>Olá

Quando estou trabalhando com o Windows 2000 professional, de repente, aparece uma tela azul marinho com a seguinte mensagem: "Despejando memória física" e trava tudo.

Já troquei o pente de memória e formatei minha máquina, porém até na instalação ocorre isto.

Alguem  tem alguma explicação ?????????

Obrigado

PIII 700 Mhz

Pl. Mãe Asus P3C2000

256M Ram PC 133 NEC

Maxtor 7200 rpm 40 G

Pl. Video GeForce 4 Mx 440

Pl. Som Creative Live

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Existe várias coisas que podem dar este erro, na verdade é uma saída genérica do sistema, não traduziram todas as possibilidades, só vai para isto...

Pode ser:

Driver da placa vídeo

Pouca memória RAM

Com certeza alguma coisa não está legal nesta máquina, algum driver.

Instalei o 2000 numa máquininha bem podre, um P MMX 233 com 64 de RAM, numa PCCHIPS e HD  de 1.2 e já faz 7 meses e nunca deu um problema sequer, e é usado todos os dias.

Tem um Celerom 850 que dava este problema e descobri que era o driver de vídeo dava o problema, foi atualizado o driver e pronto nunca mais deu o problema. Se você conseguir instalar, atualize o driver de vídeo, deixe em 256 cores e veja se vai acontecer, se acontecer.

Abraço,

Celso

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Comigo isso já aconteceu também e o problema realmente era com os drivers da placa de vídeo (Trident), como o Celso falou.

Tente dar uma olhada nisso.

Falou!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O "despejo de memória física" é um procedimento padrão do windows 2000 quando há erro, o que no win98 data tela azul.

Provavelmente o processador está superaquecendo, ou a memória está ruim. Experimente limpar os contatos da memória, e verificar a temperatura de trabalho do processador.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>

Pouca memória RAM

Isso n é a causa do travamento, com pouca memoria a makina ia fica lenta só, pra mim é memória com defeito ou mau encaixada...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Comigo já aconteceu isso em dois micros, um era o modem, e outro era o driver de vídeo.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0