• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   14-02-2016

      Prezados membros do Fórum do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores do fórum. Os requisitos são:
        Pelo menos 1000 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
tiagofraco

Placa de som

2 posts neste tópico

<font color='#348781'>Boa noita povão! To com um problema aqui, antigamente tinha um driver de som instalado aqui no XP, que era uma beleza, ele foi feito pro NT4, mas ele era bem levizinho, ai fui cair na asneira de instalar o driver mais novo de minha placa de som... O pc ficou muito lento na hora de rodar os jogos... minha placa é uma C-Media onboard(CMI8738/3D...) ai quando eu coloco pra desinstalar o novo driver de som, ele desinstala normalmente, mas quando eu ponho o antigo ele não funciona mais, mas eu reparei q quando eu desisntalo o driver mais novo, ele ainda deixa Codecs de audio, video... queria saber como remover tudo, já que no gerenciador de dispositivos não deixa eu remover, ou então, se alguem souber algum jeito de se diminuir a qualidade do som (de 44000Hz pra 22000Hz ou os canais, qualquer dica pra baixar muito a qualidade do som eu ACEITO!)

Desde já, obrigado :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Desculpe aí, mas já responderam tua pergunta ? Tenho essa mesma placa e quando instalei o xp meu som ficou ruim e baixinho, sabes alguma dica ?

grato, clovis</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0